<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.palcoquintanarroense.com.mx/xmlrpc.php" />
    <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.palcoquintanarroense.com.mx\/economia-turismo-e-inversiones\/moodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Moody&#039;s da a conocer los mejores candidatos para comprar Banamex &ndash; Palco Noticias</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Abril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Abril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Abril%20FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya%20Sans%3A400%2C400i%2C700%2C700i%7CAmatic%20SC%3A400%2C400i%2C700%2C700i%7CAnonymous%20Pro%3A400%2C400i%2C700%2C700i%7CArchitects%20Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo%20Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert%20One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson%20Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo%202%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700%2C700i%7CFjalla%20One%3A400%2C400i%2C700%2C700i%7CFrank%20Ruhl%20Libre%3A400%2C400i%2C700%2C700i%7CGreat%20Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM%20Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie%20Flower%3A400%2C400i%2C700%2C700i%7CInknut%20Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre%20Baskerville%3A400%2C400i%2C700%2C700i%7CLibre%20Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing%20You%20Could%20Do%3A400%2C400i%2C700%2C700i%7CNoto%20Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld%20Standard%20TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza%20Libre%3A400%2C400i%2C700%2C700i%7CPT%20Sans%3A400%2C400i%2C700%2C700i%7CPT%20Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie%20Beanie%3A400%2C400i%2C700%2C700i%7CRoboto%20Slab%3A400%2C400i%2C700%2C700i%7CRopa%20Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows%20Into%20Light%3A400%2C400i%2C700%2C700i%7CSpace%20Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue%20Ellen%20Francisco%3A400%2C400i%2C700%2C700i%7CTitillium%20Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork%20Sans%3A400%2C400i%2C700%2C700i%7CYatra%20One%3A400%2C400i%2C700%2C700i&#038;display=swap" /></noscript>
	<meta name="description" content="Lo más relevante de los hechos que marcan el rumbo de la principal región turística de América Latina, sólo puedes encontrarlo aquí." />
	<link rel="canonical" href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/moodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Moody&#039;s da a conocer los mejores candidatos para comprar Banamex &ndash; Palco Noticias" />
	<meta property="og:description" content="Lo más relevante de los hechos que marcan el rumbo de la principal región turística de América Latina, sólo puedes encontrarlo aquí." />
	<meta property="og:url" content="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/moodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex/" />
	<meta property="og:site_name" content="Palco Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/palconoticias" />
	<meta property="article:published_time" content="2022-07-05T02:30:24+00:00" />
	<meta property="og:image" content="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/Captura-de-pantalla-2022-07-04-213006.png" />
	<meta property="og:image:width" content="832" />
	<meta property="og:image:height" content="464" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="editorpalco" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PALCONOTICIAS" />
	<meta name="twitter:site" content="@PALCONOTICIAS" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="editorpalco" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Feed" href="https://www.palcoquintanarroense.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Feed de los comentarios" href="https://www.palcoquintanarroense.com.mx/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.palcoquintanarroense.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1655303783' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fwduvp_uvp_css-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/plugins/fwduvp/css/fwduvp.css?ver=1655303783' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.palcoquintanarroense.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.palcoquintanarroense.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1655303783' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1655303783' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1655303783' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1655303783' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1655303783' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1655303783' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1655303783' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-pages-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1655303783' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-single-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1655303783' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1655303783' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1655303783' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-js-composer-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1655303783' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/themes/jnews/style.css?ver=10.7.5' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1655303783' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1655303783' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/plugins/fwduvp/js/FWDUVP.js?ver=1655303783' id='fwduvp_uvp_script-js' defer></script>
<link rel="https://api.w.org/" href="https://www.palcoquintanarroense.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.palcoquintanarroense.com.mx/wp-json/wp/v2/posts/405339" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.palcoquintanarroense.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.palcoquintanarroense.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.palcoquintanarroense.com.mx/?p=405339' />
<link rel="alternate" type="application/json+oembed" href="https://www.palcoquintanarroense.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.palcoquintanarroense.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F&#038;format=xml" />

<!-- Schema & Structured Data For WP v1.9.98.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/moodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex/?amp"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/moodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex/?amp"><link rel="icon" href="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-270x270.png" />
<script type="rocketlazyloadscript">
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection;
    selection = window.getSelection();
    var pagelink = "Todos los materiales publicados en este sitio están protegidos por las leyes de propiedad intelectual de México, lo cual no permite que los textos informativos, imágenes, material en audios o videos y logotipos que tienen Título de Registro de Marca ante el IMPI, sean reproducidos total o parcialmente en medios impresos, virtuales o electrónicos. Si desea hacer uso de lo aquí­ publicado deberá solicitar convenio de autorización al correo contacto. Muchas gracias.: "+document.location.href+"";
    var copytext = selection + pagelink;
    var newdiv = document.createElement('div');
    newdiv.style.position='absolute';
    newdiv.style.left='-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout(function() {
    body_element.removeChild(newdiv);
    },0);
}
document.oncopy = addLink;
</script><style type="text/css" data-type="vc_custom-css">.jeg_footer.dark .btn,.jeg_footer.dark .button,.jeg_footer.dark input[type=submit],.jeg_footer .footer_dark .btn,.jeg_footer .footer_dark .button,.jeg_footer .footer_dark input[type=submit]{color:#000}.jeg_footer .jnews_5d03545320d67 input[type="submit"],.jeg_footer .jnews_5d03545320d67 .btn,.jeg_footer .jnews_5d03545320d67 .button{background-color:#efd07a}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1560500542429{margin-top: 3px !important;padding-top: 50px !important;padding-bottom: 50px !important;background-color: #000000 !important;}.vc_custom_1563777667323{padding-right: 40px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-405339 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    lunes, julio 4, 2022</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/palconoticias/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.palcoquintanarroense.com.mx/" style="padding: 0px 0px 0px 0px;">
				<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x,  2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x,  2x" data-lazy-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png"><noscript><img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png"  alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x,  2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x,  2x"></noscript>			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-51579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51579 bgnav" data-item-row="3" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li id="menu-item-189703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189703 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li>
	<li id="menu-item-189695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li>
	<li id="menu-item-189694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li>
	<li id="menu-item-189697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li>
	<li id="menu-item-189696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li>
	<li id="menu-item-189698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li>
	<li id="menu-item-189700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li>
	<li id="menu-item-189699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li>
	<li id="menu-item-189701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li>
	<li id="menu-item-189702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li>
	<li id="menu-item-189704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li>
	<li id="menu-item-189705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li>
</ul>
</li>
<li id="menu-item-62348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62348 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
<ul class="sub-menu">
	<li id="menu-item-189647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/mexico/yucatan/">YUCATÁN</a></li>
</ul>
</li>
<li id="menu-item-62347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li>
<li id="menu-item-199834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199834 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li>
<li id="menu-item-34255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-393336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393336 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/carlos-barrachina-lison/">Carlos Barrachina Lisón</a></li>
	<li id="menu-item-189639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li>
	<li id="menu-item-189640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li>
	<li id="menu-item-189641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/columna-invitada/">COLUMNA INVITADA</a></li>
	<li id="menu-item-189642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li>
	<li id="menu-item-383192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383192 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/voz-maacewal/">Voz Máacewal | Por Manuel Chan</a></li>
	<li id="menu-item-189643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li>
	<li id="menu-item-189644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li>
	<li id="menu-item-189645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li>
	<li id="menu-item-189646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li>
</ul>
</li>
<li id="menu-item-222152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222152 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li>
<li id="menu-item-222153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.palcoquintanarroense.com.mx/">
    	    <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x,  2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x,  2x" data-lazy-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png"><noscript><img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png"  alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x,  2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x,  2x"></noscript>    	</a>
    </div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-51579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51579 bgnav" data-item-row="3" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li id="menu-item-189703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189703 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li>
	<li id="menu-item-189695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li>
	<li id="menu-item-189694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li>
	<li id="menu-item-189697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li>
	<li id="menu-item-189696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li>
	<li id="menu-item-189698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li>
	<li id="menu-item-189700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li>
	<li id="menu-item-189699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li>
	<li id="menu-item-189701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li>
	<li id="menu-item-189702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li>
	<li id="menu-item-189704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li>
	<li id="menu-item-189705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li>
</ul>
</li>
<li id="menu-item-62348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62348 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
<ul class="sub-menu">
	<li id="menu-item-189647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/mexico/yucatan/">YUCATÁN</a></li>
</ul>
</li>
<li id="menu-item-62347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li>
<li id="menu-item-199834" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199834 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li>
<li id="menu-item-34255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-393336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393336 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/carlos-barrachina-lison/">Carlos Barrachina Lisón</a></li>
	<li id="menu-item-189639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li>
	<li id="menu-item-189640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li>
	<li id="menu-item-189641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/columna-invitada/">COLUMNA INVITADA</a></li>
	<li id="menu-item-189642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li>
	<li id="menu-item-383192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383192 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/voz-maacewal/">Voz Máacewal | Por Manuel Chan</a></li>
	<li id="menu-item-189643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li>
	<li id="menu-item-189644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li>
	<li id="menu-item-189645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li>
	<li id="menu-item-189646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li>
</ul>
</li>
<li id="menu-item-222152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222152 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li>
<li id="menu-item-222153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.palcoquintanarroense.com.mx/">
		        <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"  alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x,  2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x,  2x" data-lazy-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png"><noscript><img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png"  alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x,  2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x,  2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 57px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/moodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex/" data-title="Moody&#8217;s da a conocer los mejores candidatos para comprar Banamex" data-id="405339"  data-prev="https://www.palcoquintanarroense.com.mx/mexico/norona-pide-a-lopez-obrador-sacar-las-manos-del-proceso-interno-de-morena-para-elegir-candidato-presidencial/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_L3Didvfma7{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_L3Didvfma7{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_L3Didvfma7{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_L3Didvfma7" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                            <script type="rocketlazyloadscript" async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script type="rocketlazyloadscript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<p id="breadcrumbs"><span><span><a href="https://www.palcoquintanarroense.com.mx/">Portada</a> » <span class="breadcrumb_last" aria-current="page">Moody&#8217;s da a conocer los mejores candidatos para comprar Banamex</span></span></span></p>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Moody&#8217;s da a conocer los mejores candidatos para comprar Banamex</h1>

															<h2 class="jeg_post_subtitle">La agencia calificadora de riesgo, Moody&#039;s, destaca la experiencia que tienen ambos bancos en el crédito al consumo en México.</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/moodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex/">4 julio, 2022</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><div class="thumbnail-container animate-lazy" style="padding-bottom:55.769%"><img width="832" height="464" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Moody&#8217;s da a conocer los mejores candidatos para comprar Banamex" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/Captura-de-pantalla-2022-07-04-213006.png" data-sizes="auto" data-expand="700" /></div></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Moody%E2%80%99s%20da%20a%20conocer%20los%20mejores%20candidatos%20para%20comprar%20Banamex%20via%20%40%40PALCONOTICIAS&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Moody%E2%80%99s%20da%20a%20conocer%20los%20mejores%20candidatos%20para%20comprar%20Banamex%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>
                    <div class="share-secondary">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Moody%E2%80%99s%20da%20a%20conocer%20los%20mejores%20candidatos%20para%20comprar%20Banamex%20via%20%40%40PALCONOTICIAS&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Moody%E2%80%99s%20da%20a%20conocer%20los%20mejores%20candidatos%20para%20comprar%20Banamex%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=Moody%E2%80%99s%20da%20a%20conocer%20los%20mejores%20candidatos%20para%20comprar%20Banamex&amp;body=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_rQoxOKqSuP{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_rQoxOKqSuP{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_rQoxOKqSuP{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_rQoxOKqSuP" style="display:inline-block;" data-ad-client="1594885480934602" data-ad-slot="1224655173"></ins>
                            <script type="rocketlazyloadscript" async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script type="rocketlazyloadscript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p class="paragraph">Grupo Financiero <strong>Banorte</strong> y <strong>Santander</strong> son los bancos mejor posicionadas para adquirir a <strong>Banamex</strong>, debido a su experiencia en el otorgamiento de crédito al consumo en el país, de acuerdo con un análisis de Moody´s.</p>
<blockquote>
<div class="texto-block">
<p class="paragraph">&#8220;Banorte y Santander ya cuentan con bastante experiencia en banca de consumo, lo que facilitaría la administración de la cartera de Citibanamex. Adicionalmente, la eficiencia operativa de estos dos bancos ayudaría a hacer más sencilla la integración limitando los costos por cierres y apertura de sucursales a gran escala&#8221;, destacó Moody&#8217;s en un reporte.</p>
</div>
</blockquote>
<p class="paragraph">Pese a que <strong>Banorte</strong>, propiedad de la familia Hank, y el banco español <strong>Santander</strong> podrían ser los punteros en las apuestas, otras instituciones como Inbursa, de Carlos Slim, también están entre los candidatos a comprar <strong>Banamex</strong>.</p><div class='jnews_inline_related_post_wrapper right'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_405339_0_62c3a52cbdbdc   " data-unique="jnews_module_405339_0_62c3a52cbdbdc">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Más<strong>noticias</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/analistas-confirman-recesion-para-estados-unidos-el-proximo-ano/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Analistas confirman recesión para Estados Unidos el próximo año" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/Captura-de-pantalla-2022-06-17-202619-120x86.png" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/analistas-confirman-recesion-para-estados-unidos-el-proximo-ano/">Analistas confirman recesión para Estados Unidos el próximo año</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/analistas-confirman-recesion-para-estados-unidos-el-proximo-ano/" ><i class="fa fa-clock-o"></i> 17 junio, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/banxico-busca-elevar-la-tasa-rapidamente-para-reducir-la-inflacion-subyacente/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Banxico busca elevar la tasa rápidamente para reducir la inflación subyacente" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/Captura-de-pantalla-2022-06-16-210953-120x86.png" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/banxico-busca-elevar-la-tasa-rapidamente-para-reducir-la-inflacion-subyacente/">Banxico busca elevar la tasa rápidamente para reducir la inflación subyacente</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/banxico-busca-elevar-la-tasa-rapidamente-para-reducir-la-inflacion-subyacente/" ><i class="fa fa-clock-o"></i> 16 junio, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/ante-el-temor-a-la-recesion-en-estados-unidos-wall-street-cierra-en-terreno-negativo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Ante el temor a la recesión en Estados Unidos, Wall Street cierra en terreno negativo" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/Captura-de-pantalla-2022-06-16-210315-120x86.png" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/ante-el-temor-a-la-recesion-en-estados-unidos-wall-street-cierra-en-terreno-negativo/">Ante el temor a la recesión en Estados Unidos, Wall Street cierra en terreno negativo</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/ante-el-temor-a-la-recesion-en-estados-unidos-wall-street-cierra-en-terreno-negativo/" ><i class="fa fa-clock-o"></i> 16 junio, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/peso-se-deprecia-por-tercera-sesion-pierde-casi-50-centavos-por-avance-del-dolar/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Peso se deprecia por tercera sesión, pierde casi 50 centavos por avance del dólar" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/Captura-de-pantalla-2022-06-13-203742-120x86.png" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/peso-se-deprecia-por-tercera-sesion-pierde-casi-50-centavos-por-avance-del-dolar/">Peso se deprecia por tercera sesión, pierde casi 50 centavos por avance del dólar</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/peso-se-deprecia-por-tercera-sesion-pierde-casi-50-centavos-por-avance-del-dolar/" ><i class="fa fa-clock-o"></i> 13 junio, 2022</a></div></div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_square'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script type="rocketlazyloadscript">var jnews_module_405339_0_62c3a52cbdbdc = {"header_icon":"","first_title":"M\u00e1s","second_title":"noticias","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":405339,"include_category":"309","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
				</div>
            </div>
                    </div>
<div class="banner m-b-10"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20400'%3E%3C/svg%3E" alt="imagen placeholder" width="750" height="400" data-lazy-src="https://lasillarotarm.blob.core.windows.net/images/2022/07/04/una-captura-de-pantalla-de-un-celular-de-un-mensaje-con-una-foto-de-una-persona-0e3f197f.jpeg" /><noscript><img src="https://lasillarotarm.blob.core.windows.net/images/2022/07/04/una-captura-de-pantalla-de-un-celular-de-un-mensaje-con-una-foto-de-una-persona-0e3f197f.jpeg" alt="imagen placeholder" width="750" height="400" /></noscript></div>
<h3>¿Inbursa?</h3>
<p class="paragraph">Inbursa podría beneficiarse de la base de depósitos que tiene Citibanamex, al igual que <strong>Banorte</strong>, pero <strong>Moody&#8217;s</strong> ve complicado que Inbursa pueda dar servicios complementarios debido a que está más enfocado en dar servicio a medianas y grandes empresas.</p>
<p class="paragraph">Aunque el reporte también contempla a Banco Azteca como uno de los posibles compradores, Ricardo Salinas Pliego, dueño del banco, dijo recientemente que ya no está interesado en comprar <strong>Banamex</strong> , pues en su lugar invertiría en el banco.</p>
<p class="paragraph">&#8220;Requiere demasiado tiempo e inversión, y después hay que arreglar su operación e invertir en tecnología&#8221;, dijo en su cuenta de Twitter.</p>
<p class="paragraph"><strong>Moody&#8217;s</strong> señaló en su reporte que en caso de que el banco siguiera interesado en la compra, enfrentaría un problema con los clientes que tienen mayores recursos en Citibanamex.</p>
<p class="paragraph">&#8220;Azteca tendría dificultades para atraer a los clientes de mayores recursos de Citibanamex&#8221;, detalla.</p>
<h3>Ambos se asesoran con extranjeros</h3>
<p class="paragraph">Tanto <strong>Santander</strong> como <strong>Banorte</strong> han acudido a bancos extranjeros para analizar las condiciones de la compra de <strong>Banamex</strong>.</p>
<p class="paragraph">El director general de Citigroup Latinoamérica, Ernesto Torres, dijo la semana pasada, que el banco no espera cerrar un acuerdo para vender su brazo de banca de consumo mexicano, Citibanamex, hasta enero de 2023.</p>
<p class="paragraph">La entidad está comprometida con potenciales compradores, dijo, pero declinó dar más detalles sobre la etapa del proceso de venta.</p>
<p class="paragraph">Citi pretende vender todos los negocios de consumo y mercado medio de Citibanamex a un comprador único, sostuvo Cantú en una sesión informativa con los medios.</p>
<h3>La puja</h3>
<p class="paragraph">El mexicano Grupo Financiero <strong>Banorte</strong> presentó una oferta no vinculante por <strong>Banamex</strong>, la unidad minorista de Citigroup en México, dijo el martes una fuente con conocimiento del asunto.</p>
<p class="paragraph">Según reportó la agencia de noticias Reuters, <strong>Banorte</strong> contrató a la unidad de banca de inversión de Bank of America para que le asesore en la oferta, añadió la fuente, quien pidió el anonimato para revelar conversaciones privadas.</p>
<p class="paragraph"><strong>Banorte</strong> declinó hacer comentarios sobre el asunto y Bank of America tampoco inmediatamente a una solicitud de comentarios.</p>
<p class="paragraph">En tanto, también trascendió que <strong>Santander</strong> también ha presentado una oferta no vinculante por la unidad mexicana de Citi, informó Reuters.</p>
<p class="paragraph"><strong>Otro postor</strong></p>
<p class="paragraph">El banco español ha contratado a Credit Suisse Group y Goldman Sachs para que estudien una posible oferta por Citibanamex.</p>
<p class="paragraph">&#8220;<strong>Santander</strong> mantiene un fuerte interés en comprar <strong>Banamex</strong> en México&#8221;, han destacado los expertos de Credit Suisse tras reunirse con directivos del banco español. &#8220;La compra de <strong>Banamex</strong> es un catalizador clave para la creación de valor&#8221;.</p>
  
  
  <div class="
    mailpoet_form_popup_overlay
          mailpoet_form_overlay_animation_slideup
      mailpoet_form_overlay_animation
      "></div>
  <div
    id="mp_form_popup1"
    class="
      mailpoet_form
      mailpoet_form_popup
      mailpoet_form_position_
      mailpoet_form_animation_slideup
    "
      >
          <img
        class="mailpoet_form_close_icon"
        alt="close"
        width=20
        height=20
        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
      data-lazy-src="https://www.palcoquintanarroense.com.mx/wp-content/plugins/mailpoet/assets/img/form_close_icon/classic_white.svg?mailpoet_version=3.91.0" ><noscript><img
        class="mailpoet_form_close_icon"
        alt="close"
        width=20
        height=20
        src='https://www.palcoquintanarroense.com.mx/wp-content/plugins/mailpoet/assets/img/form_close_icon/classic_white.svg?mailpoet_version=3.91.0'
      ></noscript>
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mp_form_popup1 .mailpoet_form {  }
#mp_form_popup1 form { margin-bottom: 0; }
#mp_form_popup1 .mailpoet_column_with_background { padding: 10px; }
#mp_form_popup1 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mp_form_popup1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mp_form_popup1 .mailpoet_form_paragraph  last { margin-bottom: 0px; }
#mp_form_popup1 .mailpoet_segment_label, #mp_form_popup1 .mailpoet_text_label, #mp_form_popup1 .mailpoet_textarea_label, #mp_form_popup1 .mailpoet_select_label, #mp_form_popup1 .mailpoet_radio_label, #mp_form_popup1 .mailpoet_checkbox_label, #mp_form_popup1 .mailpoet_list_label, #mp_form_popup1 .mailpoet_date_label { display: block; font-weight: normal; }
#mp_form_popup1 .mailpoet_text, #mp_form_popup1 .mailpoet_textarea, #mp_form_popup1 .mailpoet_select, #mp_form_popup1 .mailpoet_date_month, #mp_form_popup1 .mailpoet_date_day, #mp_form_popup1 .mailpoet_date_year, #mp_form_popup1 .mailpoet_date { display: block; }
#mp_form_popup1 .mailpoet_text, #mp_form_popup1 .mailpoet_textarea { width: 200px; }
#mp_form_popup1 .mailpoet_checkbox {  }
#mp_form_popup1 .mailpoet_submit {  }
#mp_form_popup1 .mailpoet_divider {  }
#mp_form_popup1 .mailpoet_message {  }
#mp_form_popup1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mp_form_popup1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }
#mp_form_popup1 h2.mailpoet-heading { margin: 0 0 20px 0; }
#mp_form_popup1 h1.mailpoet-heading { margin: 0 0 10px; }#mp_form_popup1{border: 5px solid #ffffff;border-radius: 4px;background: url(https://ps.w.org/mailpoet/assets/form-templates/template-18/blackfriday-5.png) center / cover no-repeat, #000000;color: #ffffff;text-align: left;}#mp_form_popup1{width: 430px;max-width: 100vw;}#mp_form_popup1 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mp_form_popup1 .mailpoet_validate_success {color: #00d084}
        #mp_form_popup1 input.parsley-success {color: #00d084}
        #mp_form_popup1 select.parsley-success {color: #00d084}
        #mp_form_popup1 textarea.parsley-success {color: #00d084}
      
        #mp_form_popup1 .mailpoet_validate_error {color: #cf2e2e}
        #mp_form_popup1 input.parsley-error {color: #cf2e2e}
        #mp_form_popup1 select.parsley-error {color: #cf2e2e}
        #mp_form_popup1 textarea.textarea.parsley-error {color: #cf2e2e}
        #mp_form_popup1 .parsley-errors-list {color: #cf2e2e}
        #mp_form_popup1 .parsley-required {color: #cf2e2e}
        #mp_form_popup1 .parsley-custom-error-message {color: #cf2e2e}
      #mp_form_popup1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mp_form_popup1 {background: #000000;animation: none;border: none;border-radius: 0;bottom: 0;left: 0;max-height: 40%;padding: 20px;right: 0;top: auto;transform: none;width: 100%;min-width: 100%;}} @media (min-width: 500px) {#mp_form_popup1 {padding: 0px;}}  @media (min-width: 500px) {#mp_form_popup1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mp_form_popup1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.palcoquintanarroense.com.mx/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_popup"
      novalidate
      data-delay="2"
      data-exit-intent-enabled="1"
      data-font-family="Heebo"
      data-cookie-expiration-time="0"
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="07708d44c4" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_form_columns mailpoet_paragraph mailpoet_stack_on_mobile" style="color:;background:;"><div class="mailpoet_form_column" style="flex-basis:10%;color:;;background:;;"></div>
<div class="mailpoet_form_column" style="flex-basis:80%;padding:10px 10px 10px 10px;color:;;background:;;"><div class='mailpoet_spacer' style='height: 20px;'></div>
<div class="mailpoet_form_image is-style-default"><figure class="size-full"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt class="wp-image-400669" data-lazy-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/logopalconoticias2021-1white.png 600w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/logopalconoticias2021-1white-300x72.png 300w" width=274 height=65 style="width: 274px;height: 65px" data-lazy-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/logopalconoticias2021-1white.png"><noscript><img src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/logopalconoticias2021-1white.png" alt class="wp-image-400669" srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/logopalconoticias2021-1white.png 600w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/logopalconoticias2021-1white-300x72.png 300w" width=274 height=65 style="width: 274px;height: 65px"></noscript></figure></div>
<p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; font-size: 20px"><strong><span style="font-family: Heebo" data-font="Heebo" class="mailpoet-has-font">SUSCRIBETE, ENTÉRATE</span> AL INICIAR EL DÍA</strong></p>
<div class='mailpoet_spacer mailpoet_has_divider' style='height: 10px;'><div class='mailpoet_divider' data-automation-id='form_divider' style='border-top-style: solid;border-top-width: 10px;border-top-color: #ffffff;height: 10px;width: 100%'></div></div>
<div class="mailpoet_paragraph "><style>input[name="data[form_field_MzUxNTRiMGU4MTdkX2VtYWls]"]::placeholder{color:#5b5e60;opacity: 1;}</style><label for="form_email_1" class="mailpoet-screen-reader-text" style="font-size: 15px;line-height: 18px&quot;;font-weight: bold;"data-automation-id="form_email_label" >Dirección de correo electrónico <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_1" name="data[form_field_MzUxNTRiMGU4MTdkX2VtYWls]" title="Dirección de correo electrónico" value="" style="width:100%;background-color:#ffffff;border-style:solid;border-radius:2px !important;border-width:0px;padding:10px;margin: 0 auto 0 0;font-family:&#039;Heebo&#039;;font-size:15px;line-height:1.5;height:auto;color:#5b5e60;" data-automation-id="form_email"  placeholder="Dirección de correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="SUSCRIBIRSE" data-automation-id="subscribe-submit-button" data-font-family='Heebo' style="width:100%;background-color:#cf2e2e;border-style:solid;border-radius:2px !important;border-width:0px;padding:10px;margin: 0 auto 0 0;font-family:&#039;Heebo&#039;;font-size:15px;line-height:1.5;height:auto;color:#ffffff;border-color:transparent;font-weight:bold;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
<p class="mailpoet_form_paragraph  mailpoet-has-font-size" style="text-align: center; color: #ffffff; font-size: 13px; line-height: 1.5">¡No hacemos spam!, solo queremos mantenerte bien informado</p>
<div class='mailpoet_spacer mailpoet_has_divider' style='height: 14px;'><div class='mailpoet_divider' data-automation-id='form_divider' style='border-top-style: solid;border-top-width: 13px;border-top-color: black;height: 13px;width: 100%'></div></div>
</div>
<div class="mailpoet_form_column" style="flex-basis:10%;padding:5% 5% 5% 5%;color:;;background:;;"></div>
</div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Moody%E2%80%99s%20da%20a%20conocer%20los%20mejores%20candidatos%20para%20comprar%20Banamex%20via%20%40%40PALCONOTICIAS&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Moody%E2%80%99s%20da%20a%20conocer%20los%20mejores%20candidatos%20para%20comprar%20Banamex%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Moody%E2%80%99s%20da%20a%20conocer%20los%20mejores%20candidatos%20para%20comprar%20Banamex%20via%20%40%40PALCONOTICIAS&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Moody%E2%80%99s%20da%20a%20conocer%20los%20mejores%20candidatos%20para%20comprar%20Banamex%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=Moody%E2%80%99s%20da%20a%20conocer%20los%20mejores%20candidatos%20para%20comprar%20Banamex&amp;body=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_code'><div id="975ae6d3ce8ae6e0711821a97a9f5fae"></div>
<script type="rocketlazyloadscript" async src="https://click.advertnative.com/loading/?handle=13250" ></script></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_23 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_405339_1_62c3a52cc75fe   " data-unique="jnews_module_405339_1_62c3a52cc75fe">
					<div class="jeg_block_heading jeg_block_heading_1 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Más<strong>   noticias</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/analistas-confirman-recesion-para-estados-unidos-el-proximo-ano/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Analistas confirman recesión para Estados Unidos el próximo año" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/Captura-de-pantalla-2022-06-17-202619-350x250.png" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/" class="category-economia-turismo-e-inversiones">ECONOMÍA</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/analistas-confirman-recesion-para-estados-unidos-el-proximo-ano/">Analistas confirman recesión para Estados Unidos el próximo año</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>Analistas consideran que Estados Unidos experimentará una recesión el próximo año, ante el tono más agresivo de la Reserva...</p>
                        </div>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/analistas-confirman-recesion-para-estados-unidos-el-proximo-ano/"><i class="fa fa-clock-o"></i> 17 junio, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/banxico-busca-elevar-la-tasa-rapidamente-para-reducir-la-inflacion-subyacente/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Banxico busca elevar la tasa rápidamente para reducir la inflación subyacente" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/Captura-de-pantalla-2022-06-16-210953-350x250.png" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/" class="category-economia-turismo-e-inversiones">ECONOMÍA</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/banxico-busca-elevar-la-tasa-rapidamente-para-reducir-la-inflacion-subyacente/">Banxico busca elevar la tasa rápidamente para reducir la inflación subyacente</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>El Banco de México aplicará aumentos consecutivos de 75 puntos base a su tasa de interés en sus reuniones de junio y...</p>
                        </div>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/banxico-busca-elevar-la-tasa-rapidamente-para-reducir-la-inflacion-subyacente/"><i class="fa fa-clock-o"></i> 16 junio, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/ante-el-temor-a-la-recesion-en-estados-unidos-wall-street-cierra-en-terreno-negativo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Ante el temor a la recesión en Estados Unidos, Wall Street cierra en terreno negativo" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/Captura-de-pantalla-2022-06-16-210315-350x250.png" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/" class="category-economia-turismo-e-inversiones">ECONOMÍA</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/ante-el-temor-a-la-recesion-en-estados-unidos-wall-street-cierra-en-terreno-negativo/">Ante el temor a la recesión en Estados Unidos, Wall Street cierra en terreno negativo</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>Los mercados accionarios en Estados Unidos terminaron la jornada en terreno negativo después de que la Reserva Federal implementó el miércoles su...</p>
                        </div>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/ante-el-temor-a-la-recesion-en-estados-unidos-wall-street-cierra-en-terreno-negativo/"><i class="fa fa-clock-o"></i> 16 junio, 2022</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/peso-se-deprecia-por-tercera-sesion-pierde-casi-50-centavos-por-avance-del-dolar/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Peso se deprecia por tercera sesión, pierde casi 50 centavos por avance del dólar" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/Captura-de-pantalla-2022-06-13-203742-350x250.png" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/" class="category-economia-turismo-e-inversiones">ECONOMÍA</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/peso-se-deprecia-por-tercera-sesion-pierde-casi-50-centavos-por-avance-del-dolar/">Peso se deprecia por tercera sesión, pierde casi 50 centavos por avance del dólar</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>La moneda mexicana retrocedió en la sesión de este lunes por tercera jornada consecutiva y rompe el techo de los 20 dólares, debido...</p>
                        </div>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/peso-se-deprecia-por-tercera-sesion-pierde-casi-50-centavos-por-avance-del-dolar/"><i class="fa fa-clock-o"></i> 13 junio, 2022</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_square'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script type="rocketlazyloadscript">var jnews_module_405339_1_62c3a52cc75fe = {"header_icon":"","first_title":"M\u00e1s","second_title":"   noticias","url":"","header_type":"heading_1","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":405339,"include_category":"309","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"19","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_23"};</script>
				</div></div><div class='jnews-autoload-splitter'  data-url="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/moodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex/" data-title="Moody&#8217;s da a conocer los mejores candidatos para comprar Banamex" data-id="405339"  data-prev="https://www.palcoquintanarroense.com.mx/mexico/norona-pide-a-lopez-obrador-sacar-las-manos-del-proceso-interno-de-morena-para-elegir-candidato-presidencial/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar">      <div class="widget widget_mailpoet_form" id="mailpoet_form-2">
  
      <div class="jeg_block_heading jeg_block_heading_3 jnews_62c3a52cc8d01"><h3 class="jeg_block_title"><span>SUSCRÍBETE A NUESTRO BOLETÍN</span></h3></div><style scoped>.jnews_62c3a52cc8d01.jeg_block_heading_3 { background: #dd3333; }.jnews_62c3a52cc8d01.jeg_block_heading_3 .jeg_block_title span, .jnews_62c3a52cc8d01.jeg_block_heading_3 .jeg_block_title i { color: #ffffff; }</style>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 form { margin-bottom: 0; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_form_paragraph  last { margin-bottom: 0px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }
#mailpoet_form_2 h2.mailpoet-heading { margin: 0 0 20px 0; }
#mailpoet_form_2 h1.mailpoet-heading { margin: 0 0 10px; }#mailpoet_form_2{border-radius: 0px;color: #ffffff;text-align: left;}#mailpoet_form_2 form.mailpoet_form {padding: 0px;}#mailpoet_form_2{width: 100%;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mailpoet_form_2 .mailpoet_validate_success {color: #00d084}
        #mailpoet_form_2 input.parsley-success {color: #00d084}
        #mailpoet_form_2 select.parsley-success {color: #00d084}
        #mailpoet_form_2 textarea.parsley-success {color: #00d084}
      
        #mailpoet_form_2 .mailpoet_validate_error {color: #cf2e2e}
        #mailpoet_form_2 input.parsley-error {color: #cf2e2e}
        #mailpoet_form_2 select.parsley-error {color: #cf2e2e}
        #mailpoet_form_2 textarea.textarea.parsley-error {color: #cf2e2e}
        #mailpoet_form_2 .parsley-errors-list {color: #cf2e2e}
        #mailpoet_form_2 .parsley-required {color: #cf2e2e}
        #mailpoet_form_2 .parsley-custom-error-message {color: #cf2e2e}
      #mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.palcoquintanarroense.com.mx/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
      data-cookie-expiration-time=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="07708d44c4" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_form_columns mailpoet_paragraph mailpoet_stack_on_mobile" style="color:;background:;"><div class="mailpoet_form_column" style="flex-basis:100%;color:;;background:;;"><div class="mailpoet_paragraph "><label for="form_email_2" class="mailpoet-screen-reader-text" style="font-size: 15px;line-height: 18px&quot;;"data-automation-id="form_email_label" >Dirección de correo electrónico <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_2" name="data[form_field_MzUxNTRiMGU4MTdkX2VtYWls]" title="Dirección de correo electrónico" value="" style="width:100%;padding:10px;margin: 0 auto 0 0;font-family:&#039;Libre Baskerville&#039;;font-size:15px;line-height:1.5;height:auto;" data-automation-id="form_email"  placeholder="Dirección de correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="SUSCRÍBETE" data-automation-id="subscribe-submit-button" data-font-family='Heebo' style="width:100%;background-color:#cf2e2e;border-style:solid;border-radius:2px !important;border-width:0px;padding:10px;margin: 0 auto 0 0;font-family:&#039;Heebo&#039;;font-size:15px;line-height:1.5;height:auto;color:#ffffff;border-color:transparent;font-weight:bold;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
</div>
</div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </div>
  <div class="widget  jeg_pb_boxed_shadow widget_media_image" id="media_image-2"><div class="jeg_block_heading jeg_block_heading_3 jnews_62c3a52cc93e7"><h3 class="jeg_block_title"><a href='NOTA DEL DÍA'><span>NOTA DEL DÍA</span></a></h3></div><style scoped>.jnews_62c3a52cc93e7.jeg_block_heading_3 { background: #dd3333; }.jnews_62c3a52cc93e7.jeg_block_heading_3 .jeg_block_title span, .jnews_62c3a52cc93e7.jeg_block_heading_3 .jeg_block_title i { color: #ffffff; }</style><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/confirma-santiago-nieto-que-trabaja-para-mara-lezama-en-la-creacion-de-una-unidad-de-inteligencia/" target="_blank" rel="noopener"><img width="1715" height="2560" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201715%202560'%3E%3C/svg%3E" class="image wp-image-405195  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="NOTA DEL DÍA" data-lazy-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-scaled.jpg 1715w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-201x300.jpg 201w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-686x1024.jpg 686w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-768x1146.jpg 768w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-1029x1536.jpg 1029w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-1372x2048.jpg 1372w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-1320x1970.jpg 1320w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-600x895.jpg 600w" data-lazy-sizes="(max-width: 1715px) 100vw, 1715px" data-lazy-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-scaled.jpg" /><noscript><img width="1715" height="2560" src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-scaled.jpg" class="image wp-image-405195  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="NOTA DEL DÍA" srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-scaled.jpg 1715w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-201x300.jpg 201w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-686x1024.jpg 686w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-768x1146.jpg 768w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-1029x1536.jpg 1029w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-1372x2048.jpg 1372w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-1320x1970.jpg 1320w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/07/PORTADAPALCO-1-600x895.jpg 600w" sizes="(max-width: 1715px) 100vw, 1715px" /></noscript></a></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-12"><div  class='jeg_ad jeg_ad_module jnews_module_405339_2_62c3a52cc98b2   '><div class='ads-wrapper'><a href='http://juegayganaconaguakan.com/' target='_self' rel="noopener" class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/juegayganaconaguakan-1.jpeg' alt='' data-pin-no-hover="true">
							</a><a href='http://juegayganaconaguakan.com/' target='_self' rel="noopener" class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/juegayganaconaguakan-1.jpeg' alt='' data-pin-no-hover="true">
							</a><a href='http://juegayganaconaguakan.com/' target='_self' rel="noopener" class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/06/juegayganaconaguakan-1.jpeg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-9"><div  class='jeg_ad jeg_ad_module jnews_module_405339_3_62c3a52cc9acf   '><div class='ads-wrapper'><a href='https://www2.aguakan.com/aguakan-visitara-tu-colonia-a-traves-del-programa-de-atencion-ciudadana-aguakan-mas-cerca-de-ti/' target='_blank' rel="nofollow noopener" class='adlink ads_image '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/04/aguakansi.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://www2.aguakan.com/aguakan-visitara-tu-colonia-a-traves-del-programa-de-atencion-ciudadana-aguakan-mas-cerca-de-ti/' target='_blank' rel="nofollow noopener" class='adlink ads_image_tablet '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/04/aguakansi.jpg' alt='' data-pin-no-hover="true">
							</a><a href='https://www2.aguakan.com/aguakan-visitara-tu-colonia-a-traves-del-programa-de-atencion-ciudadana-aguakan-mas-cerca-de-ti/' target='_blank' rel="nofollow noopener" class='adlink ads_image_phone '>
								<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.palcoquintanarroense.com.mx/wp-content/uploads/2022/04/aguakansi.jpg' alt='' data-pin-no-hover="true">
							</a></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_405339_4_62c3a52cc9d0d   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_19qwl8cgCU{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_19qwl8cgCU{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_19qwl8cgCU{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_19qwl8cgCU" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                        <script type="rocketlazyloadscript" async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script type="rocketlazyloadscript">(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-405339 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <style type='text/css' scoped> .jeg_footer .jnews_62c3a52ccaa76 input[type="submit"], .jeg_footer .jnews_62c3a52ccaa76 .btn, .jeg_footer .jnews_62c3a52ccaa76 .button { background-color : #ffe414; }</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1560500542429 vc_row-has-fill jnews_62c3a52ccaa76 footer_dark"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8 vc_custom_1563777667323"><div class="jeg_wrapper wpb_wrapper">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://www.palcoquintanarroense.com.mx/">
                    <img class='lazyload'
                         src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png"  data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 2x"                         alt="Palco Noticias" data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png"  data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 2x"  data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png"  data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Somos un medio de comunicación con arraigo en Quintana Roo, con énfasis político-empresarial y la visión periodística con respaldo de más de 30 años de experiencia en el sureste mexicano y el caribe.</p>

			        </div>
		<div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_footer_heading jeg_alignleft jnews_module_405339_6_62c3a52ccb574  ">
                    <h3 class="jeg_footer_title" style="color:#ffffff;">Suscríbete para recibir noticias en tu correo</h3>
                </div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form {  }
#mailpoet_form_2 form { margin-bottom: 0; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_form_paragraph  last { margin-bottom: 0px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea { width: 200px; }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }
#mailpoet_form_2 h2.mailpoet-heading { margin: 0 0 20px 0; }
#mailpoet_form_2 h1.mailpoet-heading { margin: 0 0 10px; }#mailpoet_form_2{border-radius: 0px;color: #ffffff;text-align: left;}#mailpoet_form_2 form.mailpoet_form {padding: 0px;}#mailpoet_form_2{width: 100%;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mailpoet_form_2 .mailpoet_validate_success {color: #00d084}
        #mailpoet_form_2 input.parsley-success {color: #00d084}
        #mailpoet_form_2 select.parsley-success {color: #00d084}
        #mailpoet_form_2 textarea.parsley-success {color: #00d084}
      
        #mailpoet_form_2 .mailpoet_validate_error {color: #cf2e2e}
        #mailpoet_form_2 input.parsley-error {color: #cf2e2e}
        #mailpoet_form_2 select.parsley-error {color: #cf2e2e}
        #mailpoet_form_2 textarea.textarea.parsley-error {color: #cf2e2e}
        #mailpoet_form_2 .parsley-errors-list {color: #cf2e2e}
        #mailpoet_form_2 .parsley-required {color: #cf2e2e}
        #mailpoet_form_2 .parsley-custom-error-message {color: #cf2e2e}
      #mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.palcoquintanarroense.com.mx/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
      data-cookie-expiration-time=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="07708d44c4" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_form_columns mailpoet_paragraph mailpoet_stack_on_mobile" style="color:;background:;"><div class="mailpoet_form_column" style="flex-basis:100%;color:;;background:;;"><div class="mailpoet_paragraph "><label for="form_email_2" class="mailpoet-screen-reader-text" style="font-size: 15px;line-height: 18px&quot;;"data-automation-id="form_email_label" >Dirección de correo electrónico <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_2" name="data[form_field_MzUxNTRiMGU4MTdkX2VtYWls]" title="Dirección de correo electrónico" value="" style="width:100%;padding:10px;margin: 0 auto 0 0;font-family:&#039;Libre Baskerville&#039;;font-size:15px;line-height:1.5;height:auto;" data-automation-id="form_email"  placeholder="Dirección de correo electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="SUSCRÍBETE" data-automation-id="subscribe-submit-button" data-font-family='Heebo' style="width:100%;background-color:#cf2e2e;border-style:solid;border-radius:2px !important;border-width:0px;padding:10px;margin: 0 auto 0 0;font-family:&#039;Heebo&#039;;font-size:15px;line-height:1.5;height:auto;color:#ffffff;border-color:transparent;font-weight:bold;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>
</div>
</div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  

		</div>
	</div>
<div  class='jeg_social_icon_block socials_widget jnews_module_405339_7_62c3a52ccbec8 nobg '><a href="https://www.facebook.com/palconoticias/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="jeg_wrapper wpb_wrapper"><div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>© 2021 <a title="PALCO NOTICIAS" href="#">PALCO NOTICIAS</a> - Todos los derechos reservados</p>

		</div>
	</div>
<div class='jnews_module_405339_8_62c3a52ccc220'><ul class="jeg_menu_footer"><li id="menu-item-96779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96779"><a target="_blank" rel="noopener" href="http://www.facebook.com/palconoticias/">SÍGUENOS EN FACEBOOK</a></li>
<li id="menu-item-96780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96780"><a target="_blank" rel="noopener" href="http://twitter.com/palconoticias">SÍGUENOS EN TWITTER</a></li>
</ul></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="dark">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51579"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189703"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62348"><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647"><a href="https://www.palcoquintanarroense.com.mx/mexico/yucatan/">YUCATÁN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347"><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-199834"><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255"><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393336"><a href="https://www.palcoquintanarroense.com.mx/opinion/carlos-barrachina-lison/">Carlos Barrachina Lisón</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639"><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640"><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641"><a href="https://www.palcoquintanarroense.com.mx/opinion/columna-invitada/">COLUMNA INVITADA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642"><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383192"><a href="https://www.palcoquintanarroense.com.mx/opinion/voz-maacewal/">Voz Máacewal | Por Manuel Chan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643"><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644"><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645"><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646"><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222152"><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153"><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/palconoticias/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 <a href="#" title="PALCO NOTICIAS">PALCO NOTICIAS</a> - Todos los derechos reservados</p>
</div>    </div>
</div>    </div>
</div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var jfla = ["view_counter"]</script>				<script type="rocketlazyloadscript">
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-53327003-2', 'auto')
					ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" data-image-url="" data-title="Moody%E2%80%99s%20da%20a%20conocer%20los%20mejores%20candidatos%20para%20comprar%20Banamex" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Feconomia-turismo-e-inversiones%2Fmoodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex%2F" data-image-url="" data-title="Moody%E2%80%99s%20da%20a%20conocer%20los%20mejores%20candidatos%20para%20comprar%20Banamex%20via%20%40%40PALCONOTICIAS" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/moodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex/?amp">
				Ir a la versión móvil			</a>
		</div>

				<link data-minify="1" rel='stylesheet' id='mailpoet_public-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.861e3103.css?ver=1655303783' type='text/css' media='all' />



<link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/data/import/sneakers/scheme.css?ver=1655303783' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js?ver=1655303783' id='jnews-autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.palcoquintanarroense.com.mx","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0' id='wp-mediaelement-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1655303783' id='lazysizes-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1655303783' id='bgset-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1655303783' id='superfish-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1655303783' id='theia-sticky-sidebar-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1655303783' id='waypoint-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1655303783' id='scrollto-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1655303783' id='parallax-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1655303783' id='okaynav-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1655303783' id='mousewheel-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1655303783' id='modernizr-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1655303783' id='smartresize-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1655303783' id='chosen-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1655303783' id='magnific-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1655303783' id='jnews-gif-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1655303783' id='jnews-sticky-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=10.7.5' id='jquery-transit-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1655303783' id='jnews-landing-module-js' defer></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.palcoquintanarroense.com.mx\/economia-turismo-e-inversiones\/moodys-da-a-conocer-los-mejores-candidatos-para-comprar-banamex","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"405339","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.palcoquintanarroense.com.mx","zoom_button":"0","autoload_limit":"10","autoload_content":"normal"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1655303783' id='jnews-main-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1655303783' id='jnews-zoom-button-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1655303783' id='jnews-popup-post-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1655303783' id='jnews-darkmode-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1655303783' id='jnews-select-share-js' defer></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.palcoquintanarroense.com.mx\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/www.palcoquintanarroense.com.mx\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/www.palcoquintanarroense.com.mx\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/plugins/mailpoet/assets/dist/js/public.673bd5d2.js?ver=1655303784' id='mailpoet_public-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='wpb_composer_front_js-js-extra'>
/* <![CDATA[ */
var vcData = {"currentTheme":{"slug":"jnews"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.9.0' id='wpb_composer_front_js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/wp-content/plugins/jnews-essential/assets/js/analytics.js?ver=1655303784' id='jnews-analytics-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><script type="rocketlazyloadscript" data-rocket-type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.palcoquintanarroense.com.mx/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1656988972 -->