<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.palcoquintanarroense.com.mx/xmlrpc.php" />
    <script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.palcoquintanarroense.com.mx\/mexico\/mexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19\/?amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>México prevé cerrar el año con 150 millones de vacunas contra el COVID-19 &ndash; Palco Noticias</title>
	<meta name="description" content="Lo más relevante de los hechos que marcan el rumbo de la principal región turística de América Latina, sólo puedes encontrarlo aquí." />
	<link rel="canonical" href="https://www.palcoquintanarroense.com.mx/mexico/mexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="México prevé cerrar el año con 150 millones de vacunas contra el COVID-19 &ndash; Palco Noticias" />
	<meta property="og:description" content="Lo más relevante de los hechos que marcan el rumbo de la principal región turística de América Latina, sólo puedes encontrarlo aquí." />
	<meta property="og:url" content="https://www.palcoquintanarroense.com.mx/mexico/mexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19/" />
	<meta property="og:site_name" content="Palco Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/palconoticias" />
	<meta property="article:published_time" content="2021-09-01T01:32:52+00:00" />
	<meta property="og:image" content="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/08/ebrard-vacunas-millon.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PALCONOTICIAS" />
	<meta name="twitter:site" content="@PALCONOTICIAS" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Ricardo Pérez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Feed" href="https://www.palcoquintanarroense.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Feed de los comentarios" href="https://www.palcoquintanarroense.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Comentario México prevé cerrar el año con 150 millones de vacunas contra el COVID-19 del feed" href="https://www.palcoquintanarroense.com.mx/mexico/mexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.palcoquintanarroense.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/css/55fa0ab9737c667a43b567e55072545b.css?ver=a3264' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='formcraft-common-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/css/24ddc23b1cd515319be3860ba0d3b968.css?ver=a82f2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='formcraft-form-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/css/549b7df933f9a5b03de3eda9d1869aa0.css?ver=83bb4' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/css/cbc93db81a5c42304137d83ede449f24.css?ver=051bc' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A700&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-frontend-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/css/10cddadb431cea4d630d711e2d66c473.css?ver=3c730' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-style-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/css/2369d23022bae622a8438ead743c09e3.css?ver=d7c1c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/css/018922ae867d4c60eabc0a7b9cd5b466.css?ver=8f517' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-scheme-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/css/b68095d20c84b189c23bd51eeb63c0c3.css?ver=e4e91' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-select-share-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/css/33bd28d689f589a219b187d4945fdabe.css?ver=fdabe' type='text/css' media='all' />
<script type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/js/bd2dcf602afb18d2ff04f2c769d3bb20.js?ver=fede5' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.palcoquintanarroense.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.palcoquintanarroense.com.mx/wp-json/wp/v2/posts/364121" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.palcoquintanarroense.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.palcoquintanarroense.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.palcoquintanarroense.com.mx/?p=364121' />
<link rel="alternate" type="application/json+oembed" href="https://www.palcoquintanarroense.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fmexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.palcoquintanarroense.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fmexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19%2F&#038;format=xml" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '448264942244442', {}, {
    "agent": "wordpress-5.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=448264942244442&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Schema & Structured Data For WP v1.9.83.1 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.palcoquintanarroense.com.mx/mexico/mexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19/?amp"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.palcoquintanarroense.com.mx/mexico/mexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19/?amp"><link rel="icon" href="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><style type="text/css" data-type="vc_custom-css">.jeg_footer.dark .btn,.jeg_footer.dark .button,.jeg_footer.dark input[type=submit],.jeg_footer .footer_dark .btn,.jeg_footer .footer_dark .button,.jeg_footer .footer_dark input[type=submit]{color:#000}.jeg_footer .jnews_5d03545320d67 input[type="submit"],.jeg_footer .jnews_5d03545320d67 .btn,.jeg_footer .jnews_5d03545320d67 .button{background-color:#efd07a}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1560500542429{margin-top: 3px !important;padding-top: 50px !important;padding-bottom: 50px !important;background-color: #000000 !important;}.vc_custom_1563777667323{padding-right: 40px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-364121 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.palcoquintanarroense.com.mx/" style="padding: 0px 0px 0px 0px;">
	    	    <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 2x"><noscript><img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-51579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51579 bgnav" data-item-row="3" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li id="menu-item-189703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189703 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li>
	<li id="menu-item-189695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li>
	<li id="menu-item-189694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li>
	<li id="menu-item-189697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li>
	<li id="menu-item-189696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li>
	<li id="menu-item-189698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li>
	<li id="menu-item-189700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li>
	<li id="menu-item-189699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li>
	<li id="menu-item-189701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li>
	<li id="menu-item-189702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li>
	<li id="menu-item-189704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li>
	<li id="menu-item-189705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li>
</ul>
</li>
<li id="menu-item-62348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62348 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
<ul class="sub-menu">
	<li id="menu-item-189647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/yucatan/">YUCATÁN</a></li>
</ul>
</li>
<li id="menu-item-62347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li>
<li id="menu-item-199834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199834 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li>
<li id="menu-item-34255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-189639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li>
	<li id="menu-item-189640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li>
	<li id="menu-item-189641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/comentario-del-dia/">Comentario del día</a></li>
	<li id="menu-item-189642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li>
	<li id="menu-item-189643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li>
	<li id="menu-item-189644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li>
	<li id="menu-item-189645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li>
	<li id="menu-item-189646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li>
</ul>
</li>
<li id="menu-item-222152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222152 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li>
<li id="menu-item-222153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/palconoticias/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a>			</div>
			<div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.palcoquintanarroense.com.mx/">
    	    <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 2x"><noscript><img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 2x"></noscript>    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-51579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51579 bgnav" data-item-row="3" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li id="menu-item-189703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189703 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li>
	<li id="menu-item-189695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li>
	<li id="menu-item-189694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li>
	<li id="menu-item-189697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li>
	<li id="menu-item-189696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li>
	<li id="menu-item-189698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li>
	<li id="menu-item-189700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li>
	<li id="menu-item-189699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li>
	<li id="menu-item-189701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li>
	<li id="menu-item-189702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li>
	<li id="menu-item-189704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li>
	<li id="menu-item-189705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li>
</ul>
</li>
<li id="menu-item-62348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62348 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
<ul class="sub-menu">
	<li id="menu-item-189647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/yucatan/">YUCATÁN</a></li>
</ul>
</li>
<li id="menu-item-62347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li>
<li id="menu-item-199834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199834 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li>
<li id="menu-item-34255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-189639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li>
	<li id="menu-item-189640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li>
	<li id="menu-item-189641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/comentario-del-dia/">Comentario del día</a></li>
	<li id="menu-item-189642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li>
	<li id="menu-item-189643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li>
	<li id="menu-item-189644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li>
	<li id="menu-item-189645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li>
	<li id="menu-item-189646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li>
</ul>
</li>
<li id="menu-item-222152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222152 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li>
<li id="menu-item-222153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/palconoticias/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a>			</div>
			<div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.palcoquintanarroense.com.mx/">
		        <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 2x"><noscript><img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.palcoquintanarroense.com.mx/mexico/mexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19/" data-title="México prevé cerrar el año con 150 millones de vacunas contra el COVID-19" data-id="364121"  data-prev="https://www.palcoquintanarroense.com.mx/mexico/diputado-federal-del-pan-es-acusado-de-presunta-violacion-no-asumira-su-cargo/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_3Aekhb50ru{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_3Aekhb50ru{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_3Aekhb50ru{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_3Aekhb50ru" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://www.palcoquintanarroense.com.mx">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">México prevé cerrar el año con 150 millones de vacunas contra el COVID-19</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://www.palcoquintanarroense.com.mx/mexico/mexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19/">31 agosto, 2021</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:60%"><img width="750" height="450" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="México prevé cerrar el año con 150 millones de vacunas contra el COVID-19" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/08/ebrard-vacunas-millon.jpg" data-sizes="auto" data-expand="700" /></div></div>
						<div class="jeg_share_top_container"></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content with-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fmexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=M%C3%A9xico+prev%C3%A9+cerrar+el+a%C3%B1o+con+150+millones+de+vacunas+contra+el+COVID-19+via+%40%40PALCONOTICIAS&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fmexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=M%C3%A9xico+prev%C3%A9+cerrar+el+a%C3%B1o+con+150+millones+de+vacunas+contra+el+COVID-19%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fmexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>
                <div class="share-secondary">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fmexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=M%C3%A9xico+prev%C3%A9+cerrar+el+a%C3%B1o+con+150+millones+de+vacunas+contra+el+COVID-19+via+%40%40PALCONOTICIAS&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fmexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=M%C3%A9xico+prev%C3%A9+cerrar+el+a%C3%B1o+con+150+millones+de+vacunas+contra+el+COVID-19%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fmexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=M%C3%A9xico+prev%C3%A9+cerrar+el+a%C3%B1o+con+150+millones+de+vacunas+contra+el+COVID-19&amp;body=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fmexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>							</div>

							<div class="content-inner ">
								<p><strong>En la víspera del arribo de la vacuna 100 millones en México contra covid -19, el secretario de Relaciones Exteriores, Marcelo Ebrard, agradeció la colaboración de todas las instancias del Gobierno de México, así como organismos y sector privado, involucradas en el proceso de adquisición de vacunas.</strong></p>
<blockquote><p>“100 millones de vacunas quieren decir que el 64% de los adultos de más de 18 años en México tienen protección frente a un virus que puede ser letal. Eso es en síntesis y es la preocupación que nos animado a todos los que estamos aquí”, destacó el canciller.</p></blockquote>
<p>Durante un evento en la Cancillería reconoció la angustia que significó concretar los acuerdos con las farmacéuticas en el mundo para la compra de dosis, ante el riesgo que significaba el avance de la enfermedad.</p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_364121_0_612efb8dd31bb   " data-unique="jnews_module_364121_0_612efb8dd31bb">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Más<strong>noticias</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts ">
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/mexico/liberan-a-40-migrantes-de-una-casa-de-seguridad-en-reynosa/">Liberan a 40 migrantes de una casa de seguridad en Reynosa</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/mexico/participa-miguel-torruco-en-la-presentacion-de-la-campana-soymexico/">Participa Miguel Torruco en la presentación de la campaña #SoyMéxico</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/mexico/diputado-federal-del-pan-es-acusado-de-presunta-violacion-no-asumira-su-cargo/">Diputado federal del PAN es acusado de presunta violación: no asumirá su cargo</a>
                        </h3>
                        
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_square'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Sig"><i class="fa fa-angle-right"></i></a>
                </div>
                    
                </div>
					
					<script>var jnews_module_364121_0_612efb8dd31bb = {"header_icon":"","first_title":"M\u00e1s","second_title":"noticias","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":364121,"include_category":"287","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
				</div>
            </div>
                    </div>
<blockquote><p>“Ha sido una experiencia con un grado de tensión muy alto porque se trata de vidas contra un sistema que lo que privilegia es el proceso, pero con lentitud y tenemos que ir a una competencia y cargar una roca de hierro y así funciona el sistema en el mundo”, dijo.</p></blockquote>
<p>Acompañado del director de Aduanas,  Horacio Duarte, y de Birmex, Pedro Zenteno, además de representantes de las Secretarías de Salud, Marina y Defensa, el secretario Ebrard destacó el liderazgo del presidente de la República para lograr esta meta de las primeras 100 millones de vacunas.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_nlX0rLWC23{ width:468px !important; height:60px !important; }
@media (max-width:1199px) { .adsslot_nlX0rLWC23{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_nlX0rLWC23{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_nlX0rLWC23" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
<blockquote><p> “El presidente tuvo mucha previsión porque nos pidió en marzo del 2020, cuando todas las opiniones de los expertos era que era imposible tener vacunas en ese momento. Hoy estamos en el territorio imposible, todo era no se va poder, es imposible, las vacunas van a tardar como cinco años.</p>
<p>“Y si no hubiésemos tenido al presidente, dos veces a la semana exigiendo resultados sobre vacunas no estaríamos aquí ahora. Entonces, si no tienes visión y perseverancia en la conducción de un país no vas a llegará tiempo”, sostuvo.</p></blockquote>
<p>El secretario de Relaciones Exteriores informó que la meta ahora es llegar antes de que finalice el año a la vacuna 150 millones para mantener la Campaña Nacional de Vacunación contra el coronavirus.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Fuente: Excelsior</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_ANUmij89FQ{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_ANUmij89FQ{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_ANUmij89FQ{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_ANUmij89FQ" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                            <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_23 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_364121_1_612efb8dd5171   " data-unique="jnews_module_364121_1_612efb8dd5171">
					<div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Relacionados<strong>Artículos</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.palcoquintanarroense.com.mx/mexico/liberan-a-40-migrantes-de-una-casa-de-seguridad-en-reynosa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Liberan a 40 migrantes de una casa de seguridad en Reynosa" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/08/migrantes-rescate-reynosa-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.palcoquintanarroense.com.mx/mexico/" class="category-mexico">MÉXICO</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/mexico/liberan-a-40-migrantes-de-una-casa-de-seguridad-en-reynosa/">Liberan a 40 migrantes de una casa de seguridad en Reynosa</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>Cuarenta personas migrantes fueron liberadas en el municipio de Reynosa, Tamaulipas, tras encontrarse retenidos por delincuentes que exigían a...</p>
                        </div>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/mexico/liberan-a-40-migrantes-de-una-casa-de-seguridad-en-reynosa/"><i class="fa fa-clock-o"></i> 31 agosto, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.palcoquintanarroense.com.mx/mexico/participa-miguel-torruco-en-la-presentacion-de-la-campana-soymexico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Participa Miguel Torruco en la presentación de la campaña #SoyMéxico" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/08/torruco-promocion-mexico-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.palcoquintanarroense.com.mx/mexico/" class="category-mexico">MÉXICO</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/mexico/participa-miguel-torruco-en-la-presentacion-de-la-campana-soymexico/">Participa Miguel Torruco en la presentación de la campaña #SoyMéxico</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>Ciudad de México, 31 Agosto.- El secretario de Turismo del Gobierno de México, Miguel Torruco Marqués, presidió la presentación...</p>
                        </div>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/mexico/participa-miguel-torruco-en-la-presentacion-de-la-campana-soymexico/"><i class="fa fa-clock-o"></i> 31 agosto, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.palcoquintanarroense.com.mx/mexico/diputado-federal-del-pan-es-acusado-de-presunta-violacion-no-asumira-su-cargo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Diputado federal del PAN es acusado de presunta violación: no asumirá su cargo" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/08/diputado-pan-violacion-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.palcoquintanarroense.com.mx/mexico/" class="category-mexico">MÉXICO</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/mexico/diputado-federal-del-pan-es-acusado-de-presunta-violacion-no-asumira-su-cargo/">Diputado federal del PAN es acusado de presunta violación: no asumirá su cargo</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>El diputado federal electo del Partido Acción Nacional (PAN) por el distrito 09, Jorge Romero Vázquez, no asumió  su...</p>
                        </div>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/mexico/diputado-federal-del-pan-es-acusado-de-presunta-violacion-no-asumira-su-cargo/"><i class="fa fa-clock-o"></i> 31 agosto, 2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_1 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.palcoquintanarroense.com.mx/mexico/mexico-acumula-mas-de-259-mil-muertes-por-covid-19/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="México acumula más de 259 mil muertes por COVID-19" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/08/mex-covid-31-agosto-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://www.palcoquintanarroense.com.mx/mexico/" class="category-mexico">MÉXICO</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://www.palcoquintanarroense.com.mx/mexico/mexico-acumula-mas-de-259-mil-muertes-por-covid-19/">México acumula más de 259 mil muertes por COVID-19</a>
                        </h3>
                        <div class="jeg_post_excerpt">
                            <p>Un día después del regreso a clases presenciales, México reportó 11 mil 146 contagios y 835 defunciones por covid-19....</p>
                        </div>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/mexico/mexico-acumula-mas-de-259-mil-muertes-por-covid-19/"><i class="fa fa-clock-o"></i> 31 agosto, 2021</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_square'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_364121_1_612efb8dd5171 = {"header_icon":"","first_title":"Relacionados","second_title":"Art\u00edculos","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":364121,"include_category":"287","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"19","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_23"};</script>
				</div></div><div class='jnews-autoload-splitter'  data-url="https://www.palcoquintanarroense.com.mx/mexico/mexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19/" data-title="México prevé cerrar el año con 150 millones de vacunas contra el COVID-19" data-id="364121"  data-prev="https://www.palcoquintanarroense.com.mx/mexico/diputado-federal-del-pan-es-acusado-de-presunta-violacion-no-asumira-su-cargo/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id=""><h3 class='comment-heading'>Sé el primero en dejar un comentario post</h3><div class="fb-comments" data-href="https://www.palcoquintanarroense.com.mx/mexico/mexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19/" data-num-posts="10" data-width="100%"></div></div></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_364121_2_612efb8dd8c76   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_XjdVIopu69{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_XjdVIopu69{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_XjdVIopu69{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_XjdVIopu69" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                        <script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2">        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-364145 post type-post status-publish format-standard has-post-thumbnail hentry category-cancun category-noticias-de-quintana-roo">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/nasa-distingue-a-cancunense-por-fotografia-de-luna-llena/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="NASA distingue a cancunense por fotografía de luna llena" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/08/cancunense-foto-grafia-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/nasa-distingue-a-cancunense-por-fotografia-de-luna-llena/">NASA distingue a cancunense por fotografía de luna llena</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 agosto, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-364142 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/mexico/liberan-a-40-migrantes-de-una-casa-de-seguridad-en-reynosa/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Liberan a 40 migrantes de una casa de seguridad en Reynosa" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/08/migrantes-rescate-reynosa-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/mexico/liberan-a-40-migrantes-de-una-casa-de-seguridad-en-reynosa/">Liberan a 40 migrantes de una casa de seguridad en Reynosa</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 agosto, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-364139 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/espectaculos/revelan-que-yosstop-paga-por-proteccion-en-la-carcel/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Revelan que YosStop paga por protección en la cárcel" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/08/yosstop-reclusa-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/espectaculos/revelan-que-yosstop-paga-por-proteccion-en-la-carcel/">Revelan que YosStop paga por protección en la cárcel</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 agosto, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-364136 post type-post status-publish format-standard has-post-thumbnail hentry category-cozumel category-noticias-de-quintana-roo">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/hay-mucho-camino-por-recorrer-en-el-cuidado-de-la-salud-ante-pandemia-senala-carlos-joaquin/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Hay mucho camino por recorrer en el cuidado de la salud ante pandemia, señala Carlos Joaquín" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/08/Carlos-Joaquin-camino-salud-qroo-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/hay-mucho-camino-por-recorrer-en-el-cuidado-de-la-salud-ante-pandemia-senala-carlos-joaquin/">Hay mucho camino por recorrer en el cuidado de la salud ante pandemia, señala Carlos Joaquín</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 agosto, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-364133 post type-post status-publish format-standard has-post-thumbnail hentry category-cozumel category-noticias-de-quintana-roo">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/carlos-joaquin-atiende-de-manera-personal-necesidades-de-la-ciudadania/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Carlos Joaquín atiende de manera personal necesidades de la ciudadanía" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/08/platicale-al-gobernador-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/carlos-joaquin-atiende-de-manera-personal-necesidades-de-la-ciudadania/">Carlos Joaquín atiende de manera personal necesidades de la ciudadanía</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 agosto, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-364130 post type-post status-publish format-standard has-post-thumbnail hentry category-toda-la-actualidad-deportiva">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/regresa-antoine-griezmann-al-atletico-de-madrid/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Regresa Antoine Griezmann al Atlético de Madrid" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/08/griezmann-atletico-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/regresa-antoine-griezmann-al-atletico-de-madrid/">Regresa Antoine Griezmann al Atlético de Madrid</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 31 agosto, 2021</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-364121 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <style id="jeg_vc_custom_css" type="text/css" data-type="jeg_vc_custom-css">.jeg_footer.dark .btn,.jeg_footer.dark .button,.jeg_footer.dark input[type=submit],.jeg_footer .footer_dark .btn,.jeg_footer .footer_dark .button,.jeg_footer .footer_dark input[type=submit]{color:#000}.jeg_footer .jnews_5d03545320d67 input[type="submit"],.jeg_footer .jnews_5d03545320d67 .btn,.jeg_footer .jnews_5d03545320d67 .button{background-color:#efd07a}</style><style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1560500542429{margin-top: 3px !important;padding-top: 50px !important;padding-bottom: 50px !important;background-color: #000000 !important;}.vc_custom_1563777667323{padding-right: 40px !important;}</style><style type='text/css' scoped> .jeg_footer .jnews_612efb8ddb293 input[type="submit"], .jeg_footer .jnews_612efb8ddb293 .btn, .jeg_footer .jnews_612efb8ddb293 .button { background-color : #ffe414; }</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1560500542429 vc_row-has-fill jnews_612efb8ddb293 footer_dark"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8 vc_custom_1563777667323"><div class="jeg_wrapper wpb_wrapper">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://www.palcoquintanarroense.com.mx/">
                    <img class='lazyload'
                         src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png"  data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 2x"                         alt="Palco Noticias" data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png"  data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 2x"  data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png"  data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/06/logopalconoticias2021-1white.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Somos un medio de comunicación con arraigo en Quintana Roo, con énfasis político-empresarial y la visión periodística con respaldo de más de 30 años de experiencia en el sureste mexicano y el caribe.</p>

			        </div>
		<div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_footer_heading jeg_alignleft jnews_module_364121_4_612efb8ddbceb  ">
                    <h3 class="jeg_footer_title" style="color:#ffffff;">Suscríbete para recibir noticias en tu correo</h3>
                </div><div  class='jeg_social_icon_block socials_widget jnews_module_364121_5_612efb8ddbe1a nobg '><a href="https://www.facebook.com/palconoticias/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="jeg_wrapper wpb_wrapper"><div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>© 2021 <a title="PALCO NOTICIAS" href="#">PALCO NOTICIAS</a> - Todos los derechos reservados</p>

		</div>
	</div>
<div class='jnews_module_364121_6_612efb8ddc264'><ul class="jeg_menu_footer"><li id="menu-item-96779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96779"><a target="_blank" rel="noopener" href="https://www.facebook.com/palcoquintanarroense/">SÍGUENOS EN FACEBOOK</a></li>
<li id="menu-item-96780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96780"><a target="_blank" rel="noopener" href="https://twitter.com/PalcoQR">SÍGUENOS EN TWITTER</a></li>
<li id="menu-item-5578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5578"><a href="https://www.palcoquintanarroense.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="dark">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51579"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189703"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62348"><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647"><a href="https://www.palcoquintanarroense.com.mx/yucatan/">YUCATÁN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347"><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199834"><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255"><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639"><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640"><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641"><a href="https://www.palcoquintanarroense.com.mx/opinion/comentario-del-dia/">Comentario del día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642"><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643"><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644"><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645"><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646"><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222152"><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153"><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/palconoticias/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 <a href="#" title="PALCO NOTICIAS">PALCO NOTICIAS</a> - Todos los derechos reservados</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-53327003-2', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fmexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19%2F" data-image-url="" data-title="M%C3%A9xico+prev%C3%A9+cerrar+el+a%C3%B1o+con+150+millones+de+vacunas+contra+el+COVID-19" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fmexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19%2F" data-image-url="" data-title="M%C3%A9xico+prev%C3%A9+cerrar+el+a%C3%B1o+con+150+millones+de+vacunas+contra+el+COVID-19+via+%40%40PALCONOTICIAS" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/html" id="wpb-modifications"></script>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.palcoquintanarroense.com.mx/mexico/mexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19/?amp">
				Ir a la versión móvil			</a>
		</div>

				<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/js/088fc75a8bea46e6175244b18205d4e2.js?ver=5d4e2' id='jnews-autoload-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/js/67c7d7d6091f192030f99c4a6dbd8545.js?ver=623c1' id='comment-reply-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/js/94623305d2dec2c0f44ba2c5c0fb1546.js?ver=e4519' id='hoverIntent-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/js/80f5dcc803909ec205bad3da4f40068e.js?ver=7602b' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.palcoquintanarroense.com.mx\/mexico\/mexico-preve-cerrar-el-ano-con-150-millones-de-vacunas-contra-el-covid-19","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"364121","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.palcoquintanarroense.com.mx","zoom_button":"0","autoload_limit":"10","autoload_content":"normal"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/js/93613217ca1943126f428cd27fa477ee.js?ver=1d6e4' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/js/0af8eef3a1febb7ab28cc2346fee5116.js?ver=e5116' id='jnews-select-share-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/js/b8b1368aaaf1b6a8687abfb128180df8.js?ver=3c44e' id='wp-embed-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/js/6e6740acfe7902f06355a20e33bfa1a9.js?ver=337e1' id='wpb_composer_front_js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/js/63523af66ff29e7445b5e44b082a72be.js?ver=a72be' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script>    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    <script data-no-optimize="1">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</script></body>
</html>

<!-- Page generated by LiteSpeed Cache 4.3 on 2021-08-31 23:03:25 -->