<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.palcoquintanarroense.com.mx/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>¡Por COVID-19! fallece candidato en Chihuahua &ndash; Palco Noticias</title>
	<meta name="description" content="Lo más relevante de los hechos que marcan el rumbo de la principal región turística de América Latina, sólo puedes encontrarlo aquí." />
	<link rel="canonical" href="https://www.palcoquintanarroense.com.mx/mexico/por-covid-19-fallece-candidato-en-chihuahua/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¡Por COVID-19! fallece candidato en Chihuahua &ndash; Palco Noticias" />
	<meta property="og:description" content="Lo más relevante de los hechos que marcan el rumbo de la principal región turística de América Latina, sólo puedes encontrarlo aquí." />
	<meta property="og:url" content="https://www.palcoquintanarroense.com.mx/mexico/por-covid-19-fallece-candidato-en-chihuahua/" />
	<meta property="og:site_name" content="Palco Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/palconoticias" />
	<meta property="article:published_time" content="2021-04-16T03:27:51+00:00" />
	<meta property="og:image" content="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/04/candidatoa-covid-muere.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PALCONOTICIAS" />
	<meta name="twitter:site" content="@PALCONOTICIAS" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Ricardo Pérez">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Feed" href="https://www.palcoquintanarroense.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Feed de los comentarios" href="https://www.palcoquintanarroense.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Comentario ¡Por COVID-19! fallece candidato en Chihuahua del feed" href="https://www.palcoquintanarroense.com.mx/mexico/por-covid-19-fallece-candidato-en-chihuahua/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.palcoquintanarroense.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/ba341.css?a89f9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='formcraft-common-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/fadd2.css?2f825' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='formcraft-form-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/050cb.css?de9d5' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/a989f.css?bf333' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C600%2C700&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/ad43f.css?8525f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/db3e5.css?a4f3e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-frontend-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/8dd5d.css?e853a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-style-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/9ba8f.css?34581' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/e2dfc.css?513e5' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-scheme-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/42c81.css?4580b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-select-share-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/9ddf4.css?9a719' type='text/css' media='all' />
<script type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/1c994.js?a7526' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.palcoquintanarroense.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.palcoquintanarroense.com.mx/wp-json/wp/v2/posts/329500" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.palcoquintanarroense.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.palcoquintanarroense.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.palcoquintanarroense.com.mx/?p=329500' />
<link rel="alternate" type="application/json+oembed" href="https://www.palcoquintanarroense.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fpor-covid-19-fallece-candidato-en-chihuahua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.palcoquintanarroense.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fpor-covid-19-fallece-candidato-en-chihuahua%2F&#038;format=xml" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '448264942244442', {}, {
    "agent": "wordpress-5.7-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=448264942244442&ev=PageView&noscript=1" /><noscript><img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=448264942244442&ev=PageView&noscript=1" /></noscript>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Schema & Structured Data For WP v1.9.70 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><style type="text/css" data-type="vc_custom-css">.jeg_footer.dark .btn,.jeg_footer.dark .button,.jeg_footer.dark input[type=submit],.jeg_footer .footer_dark .btn,.jeg_footer .footer_dark .button,.jeg_footer .footer_dark input[type=submit]{color:#000}.jeg_footer .jnews_5d03545320d67 input[type="submit"],.jeg_footer .jnews_5d03545320d67 .btn,.jeg_footer .jnews_5d03545320d67 .button{background-color:#efd07a}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1560500542429{margin-top: 3px !important;padding-top: 50px !important;padding-bottom: 50px !important;background-color: #000000 !important;}.vc_custom_1563777667323{padding-right: 40px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-329500 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.palcoquintanarroense.com.mx/" style="padding: 0px 0px 0px 0px;">
	    	    <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x.png 2x"><noscript><img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-51579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51579 bgnav" data-item-row="3" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li id="menu-item-189703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189703 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li>
	<li id="menu-item-189695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li>
	<li id="menu-item-189694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li>
	<li id="menu-item-189697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li>
	<li id="menu-item-189696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li>
	<li id="menu-item-189698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li>
	<li id="menu-item-189700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li>
	<li id="menu-item-189699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li>
	<li id="menu-item-189701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li>
	<li id="menu-item-189702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li>
	<li id="menu-item-189704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li>
	<li id="menu-item-189705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li>
</ul>
</li>
<li id="menu-item-62348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62348 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
<ul class="sub-menu">
	<li id="menu-item-189647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/yucatan/">YUCATÁN</a></li>
</ul>
</li>
<li id="menu-item-62347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li>
<li id="menu-item-199834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199834 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li>
<li id="menu-item-34255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-189639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li>
	<li id="menu-item-189640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li>
	<li id="menu-item-189641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/comentario-del-dia/">Comentario del día</a></li>
	<li id="menu-item-189642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li>
	<li id="menu-item-189643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li>
	<li id="menu-item-189644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li>
	<li id="menu-item-189645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li>
	<li id="menu-item-189646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li>
</ul>
</li>
<li id="menu-item-222152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222152 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li>
<li id="menu-item-222153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/palconoticias/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCVC8WltVFMaoThiwKTB0MAA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.palcoquintanarroense.com.mx/">
    	    <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x.png 2x"><noscript><img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x.png 2x"></noscript>    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51579 bgnav" data-item-row="3" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189703 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62348 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/yucatan/">YUCATÁN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199834 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/comentario-del-dia/">Comentario del día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222152 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/palconoticias/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCVC8WltVFMaoThiwKTB0MAA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a>			</div>
			<div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.palcoquintanarroense.com.mx/">
		        <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x.png 2x"><noscript><img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.palcoquintanarroense.com.mx/mexico/por-covid-19-fallece-candidato-en-chihuahua/" data-title="¡Por COVID-19! fallece candidato en Chihuahua" data-id="329500"  data-prev="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/el-arsenal-avanza-a-semifinales-de-la-europa-league/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_UpLu2M7KiW{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_UpLu2M7KiW{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_UpLu2M7KiW{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_UpLu2M7KiW" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.palcoquintanarroense.com.mx">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">¡Por COVID-19! fallece candidato en Chihuahua</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://www.palcoquintanarroense.com.mx/mexico/por-covid-19-fallece-candidato-en-chihuahua/">15 abril, 2021</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:60%"><img width="750" height="450" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="¡Por COVID-19! fallece candidato en Chihuahua" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/04/candidatoa-covid-muere.jpg" data-sizes="auto" data-expand="700" /></div></div>
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fpor-covid-19-fallece-candidato-en-chihuahua%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C2%A1Por+COVID-19%21+fallece+candidato+en+Chihuahua+via+%40%40PALCONOTICIAS&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fpor-covid-19-fallece-candidato-en-chihuahua%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=%C2%A1Por+COVID-19%21+fallece+candidato+en+Chihuahua%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fpor-covid-19-fallece-candidato-en-chihuahua%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>
                <div class="share-secondary">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fpor-covid-19-fallece-candidato-en-chihuahua%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=%C2%A1Por+COVID-19%21+fallece+candidato+en+Chihuahua+via+%40%40PALCONOTICIAS&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fpor-covid-19-fallece-candidato-en-chihuahua%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=%C2%A1Por+COVID-19%21+fallece+candidato+en+Chihuahua%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fpor-covid-19-fallece-candidato-en-chihuahua%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=%C2%A1Por+COVID-19%21+fallece+candidato+en+Chihuahua&amp;body=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fpor-covid-19-fallece-candidato-en-chihuahua%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>                            </div>

                            <div class="content-inner ">
                                <p><strong>El candidato a la presidencia municipal de Cuauhtémoc por el Partido Fuerza por México, Armando Cuellar Moreno, murió este jueves víctima de covid-19, informaron miembros de su partido.</strong></p>
<p>El candidato fue internado a principios de esta semana en el hospital Regional de Cuauhtémoc y requería una máquina de alto flujo para no ser intubado, por lo que amigos y familiares iniciaron una colecta de 66 mil pesos, pero no lograron conseguirlo.</p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_329500_0_60790d4323da1   " data-unique="jnews_module_329500_0_60790d4323da1">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Más<strong>noticias</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palcoquintanarroense.com.mx/mexico/decomisa-la-sedena-cargamento-de-droga-valuado-en-mas-de-286-mdp-en-baja-california/">Decomisa la Sedena cargamento de droga valuado en más de 286 mdp en Baja California</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palcoquintanarroense.com.mx/mexico/a-partir-de-mayo-eeuu-aplicara-un-embargo-contra-el-camaron-mexicano/">A partir de mayo, EEUU aplicará un embargo contra el camarón mexicano</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palcoquintanarroense.com.mx/mexico/mexico-sobrepasa-las-211-mil-muertes-por-covid-19/">México sobrepasa las 211 mil muertes por COVID-19</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Sig"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_329500_0_60790d4323da1 = {"header_icon":"","first_title":"M\u00e1s","second_title":"noticias","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":329500,"include_category":"287","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div>
<p>Por complicaciones y la falta del equipo necesario, murió este jueves en el hospital Ramírez Topete en la ciudad de Cuauhtémoc.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_GzEUL0rQfW{ width:468px !important; height:60px !important; }
@media (max-width:1199px) { .adsslot_GzEUL0rQfW{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_GzEUL0rQfW{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_GzEUL0rQfW" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
<p>La noticia fue difundida primero por el candidato al gobierno de Chihuahua por el mismo partido, Alejandro Díaz, quien lamentó la muerte de su compañero, quien sufrió complicaciones por el coronavirus.</p>
<p>Cuéllar Moreno fue un destacado líder social, naturista y contendió en las pasadas elecciones como diputado independiente.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Fuente: Excelsior</em></p>
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_gJrX5fKiRY{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_gJrX5fKiRY{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_gJrX5fKiRY{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_gJrX5fKiRY" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_23 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_329500_1_60790d4331a85   " data-unique="jnews_module_329500_1_60790d4331a85">
                <div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Relacionados<strong>Artículos</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palcoquintanarroense.com.mx/mexico/decomisa-la-sedena-cargamento-de-droga-valuado-en-mas-de-286-mdp-en-baja-california/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Decomisa la Sedena cargamento de droga valuado en más de 286 mdp en Baja California" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/04/droga-decomisada-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.palcoquintanarroense.com.mx/mexico/" class="category-mexico">MÉXICO</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palcoquintanarroense.com.mx/mexico/decomisa-la-sedena-cargamento-de-droga-valuado-en-mas-de-286-mdp-en-baja-california/">Decomisa la Sedena cargamento de droga valuado en más de 286 mdp en Baja California</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>Con un valor aproximado de 286 millones 910 mil 865 pesos, elementos de la Secretaría de la Defensa Nacional...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/mexico/decomisa-la-sedena-cargamento-de-droga-valuado-en-mas-de-286-mdp-en-baja-california/"><i class="fa fa-clock-o"></i> 15 abril, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palcoquintanarroense.com.mx/mexico/a-partir-de-mayo-eeuu-aplicara-un-embargo-contra-el-camaron-mexicano/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="A partir de mayo, EEUU aplicará un embargo contra el camarón mexicano" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/04/camaron-embargo-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.palcoquintanarroense.com.mx/mexico/" class="category-mexico">MÉXICO</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palcoquintanarroense.com.mx/mexico/a-partir-de-mayo-eeuu-aplicara-un-embargo-contra-el-camaron-mexicano/">A partir de mayo, EEUU aplicará un embargo contra el camarón mexicano</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>Por negligencia, falta de presupuesto e inexperiencia en la Conapesca y Profepa, a partir del mes de mayo Estados...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/mexico/a-partir-de-mayo-eeuu-aplicara-un-embargo-contra-el-camaron-mexicano/"><i class="fa fa-clock-o"></i> 15 abril, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palcoquintanarroense.com.mx/mexico/mexico-sobrepasa-las-211-mil-muertes-por-covid-19/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="México sobrepasa las 211 mil muertes por COVID-19" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/04/covid-mexico-15-abril-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.palcoquintanarroense.com.mx/mexico/" class="category-mexico">MÉXICO</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palcoquintanarroense.com.mx/mexico/mexico-sobrepasa-las-211-mil-muertes-por-covid-19/">México sobrepasa las 211 mil muertes por COVID-19</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>CIUDAD DE MÉXICO. Autoridades de la Secretaría de Salud informaron este día que el número de muertos por covid-19...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/mexico/mexico-sobrepasa-las-211-mil-muertes-por-covid-19/"><i class="fa fa-clock-o"></i> 15 abril, 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_329500_1_60790d4331a85 = {"header_icon":"","first_title":"Relacionados","second_title":"Art\u00edculos","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":329500,"include_category":"287","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"19","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_23"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://www.palcoquintanarroense.com.mx/mexico/por-covid-19-fallece-candidato-en-chihuahua/" data-title="¡Por COVID-19! fallece candidato en Chihuahua" data-id="329500"  data-prev="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/el-arsenal-avanza-a-semifinales-de-la-europa-league/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">
<div id="comments" class="ajax_comment_button" data-post-type="post" data-id="329500" data-loading="Cargando comentarios">
    <span class="button">
        Dejar comentarios    </span>
</div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_329500_2_60790d4333e1d   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_7XEPTkqO3s{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_7XEPTkqO3s{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_7XEPTkqO3s{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_7XEPTkqO3s" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2">        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-329512 post type-post status-publish format-standard has-post-thumbnail hentry category-chetumal category-noticias-de-quintana-roo">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/quintana-roo-se-mantiene-en-color-amarillo-del-semaforo-estatal-epidemiologico/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Quintana Roo se mantiene en color amarillo del Semáforo Estatal Epidemiológico" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/04/vacunas-covid19-qroo-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/quintana-roo-se-mantiene-en-color-amarillo-del-semaforo-estatal-epidemiologico/">Quintana Roo se mantiene en color amarillo del Semáforo Estatal Epidemiológico</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 abril, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-329509 post type-post status-publish format-standard has-post-thumbnail hentry category-cancun category-noticias-de-quintana-roo tag-principales">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/solicita-carlos-joaquin-al-gobierno-federal-flexibilidad-en-el-uso-y-aplicacion-de-vacunas-contra-covid-19/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Solicita Carlos Joaquín al gobierno federal flexibilidad en el uso y aplicación de vacunas contra COVID-19" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/04/carlos-joquin-vacunas-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/solicita-carlos-joaquin-al-gobierno-federal-flexibilidad-en-el-uso-y-aplicacion-de-vacunas-contra-covid-19/">Solicita Carlos Joaquín al gobierno federal flexibilidad en el uso y aplicación de vacunas contra COVID-19</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 abril, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-329506 post type-post status-publish format-standard has-post-thumbnail hentry category-cazahuracanes-janyna-rivera-padilla category-opinion">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/la-carrera-por-las-presidencias-2/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="La carrera por las presidencias" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/04/carrera-janyna-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/la-carrera-por-las-presidencias-2/">La carrera por las presidencias</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 abril, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-329503 post type-post status-publish format-standard has-post-thumbnail hentry category-cancun category-noticias-de-quintana-roo">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/de-forma-simultanea-reportan-dos-ataques-armados-en-diferentes-puntos-de-cancun/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="¡De forma simultánea! reportan dos ataques armados en diferentes puntos de Cancún" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/04/ataque-balazos-cancun-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/de-forma-simultanea-reportan-dos-ataques-armados-en-diferentes-puntos-de-cancun/">¡De forma simultánea! reportan dos ataques armados en diferentes puntos de Cancún</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 abril, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-329500 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/mexico/por-covid-19-fallece-candidato-en-chihuahua/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="¡Por COVID-19! fallece candidato en Chihuahua" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/04/candidatoa-covid-muere-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/mexico/por-covid-19-fallece-candidato-en-chihuahua/">¡Por COVID-19! fallece candidato en Chihuahua</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 abril, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-329497 post type-post status-publish format-standard has-post-thumbnail hentry category-toda-la-actualidad-deportiva">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/el-arsenal-avanza-a-semifinales-de-la-europa-league/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="El Arsenal avanza a semifinales de la Europa League" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/04/arsenal-praga-120x86.jpg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/el-arsenal-avanza-a-semifinales-de-la-europa-league/">El Arsenal avanza a semifinales de la Europa League</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 abril, 2021</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-329500 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <style id="jeg_vc_custom_css" type="text/css" data-type="jeg_vc_custom-css">.jeg_footer.dark .btn,.jeg_footer.dark .button,.jeg_footer.dark input[type=submit],.jeg_footer .footer_dark .btn,.jeg_footer .footer_dark .button,.jeg_footer .footer_dark input[type=submit]{color:#000}.jeg_footer .jnews_5d03545320d67 input[type="submit"],.jeg_footer .jnews_5d03545320d67 .btn,.jeg_footer .jnews_5d03545320d67 .button{background-color:#efd07a}</style><style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1560500542429{margin-top: 3px !important;padding-top: 50px !important;padding-bottom: 50px !important;background-color: #000000 !important;}.vc_custom_1563777667323{padding-right: 40px !important;}</style><style type='text/css' scoped> .jeg_footer .jnews_60790d4337a82 input[type="submit"], .jeg_footer .jnews_60790d4337a82 .btn, .jeg_footer .jnews_60790d4337a82 .button { background-color : #ffe414; }</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1560500542429 vc_row-has-fill jnews_60790d4337a82 footer_dark"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8 vc_custom_1563777667323"><div class="jeg_wrapper wpb_wrapper">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://www.palcoquintanarroense.com.mx/">
                    <img class='lazyload'
                         src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png"  data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png 2x"                         alt="Palco Noticias" data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png"  data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png 2x"  data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png"  data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Somos un medio de comunicación con arraigo en Quintana Roo, con énfasis político-empresarial y la visión periodística con respaldo de más de 30 años de experiencia en el sureste mexicano y el caribe.</p>

			        </div>
		<div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_footer_heading jeg_alignleft jnews_module_329500_4_60790d4338a71  ">
                    <h3 class="jeg_footer_title" style="color:#ffffff;">Suscríbete para recibir noticias en tu correo</h3>
                </div><div  class='jeg_social_icon_block socials_widget jnews_module_329500_5_60790d4338c11 nobg '><a href="https://www.facebook.com/palconoticias/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCVC8WltVFMaoThiwKTB0MAA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="jeg_wrapper wpb_wrapper"><div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>© 2021 <a title="PALCO NOTICIAS" href="#">PALCO NOTICIAS</a> - Todos los derechos reservados</p>

		</div>
	</div>
<div class='jnews_module_329500_6_60790d4339229'><ul class="jeg_menu_footer"><li id="menu-item-96779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96779"><a target="_blank" rel="noopener" href="https://www.facebook.com/palcoquintanarroense/">SÍGUENOS EN FACEBOOK</a></li>
<li id="menu-item-96780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96780"><a target="_blank" rel="noopener" href="https://twitter.com/PalcoQR">SÍGUENOS EN TWITTER</a></li>
<li id="menu-item-5578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5578"><a href="https://www.palcoquintanarroense.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="dark">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51579"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189703"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-62348"><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647"><a href="https://www.palcoquintanarroense.com.mx/yucatan/">YUCATÁN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347"><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199834"><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255"><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639"><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640"><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641"><a href="https://www.palcoquintanarroense.com.mx/opinion/comentario-del-dia/">Comentario del día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642"><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643"><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644"><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645"><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646"><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222152"><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153"><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/palconoticias/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCVC8WltVFMaoThiwKTB0MAA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 <a href="#" title="PALCO NOTICIAS">PALCO NOTICIAS</a> - Todos los derechos reservados</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-53327003-2', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fpor-covid-19-fallece-candidato-en-chihuahua%2F" data-image-url="" data-title="%C2%A1Por+COVID-19%21+fallece+candidato+en+Chihuahua" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fmexico%2Fpor-covid-19-fallece-candidato-en-chihuahua%2F" data-image-url="" data-title="%C2%A1Por+COVID-19%21+fallece+candidato+en+Chihuahua+via+%40%40PALCONOTICIAS" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/html" id="wpb-modifications"></script><script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/45795.js?ea257' id='jnews-autoload-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/d0d4a.js?76a77' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/0d7f5.js?a0b18' id='mediaelement-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/339d9.js?83f4b' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/074fe.js?3acf5' id='wp-mediaelement-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/a2bcb.js?81341' id='hoverIntent-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/55dbb.js?807fd' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.palcoquintanarroense.com.mx\/mexico\/por-covid-19-fallece-candidato-en-chihuahua","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"329500","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.palcoquintanarroense.com.mx","zoom_button":"0","autoload_limit":"10","autoload_content":"normal"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/ff8cd.js?1ed8b' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/601e1.js?e63b1' id='jnews-select-share-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/9aa2f.js?9b16b' id='wp-embed-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/5d40f.js?34b7e' id='wpb_composer_front_js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/cf315.js?39b75' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div>    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    <script data-no-optimize="1">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</script></body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-04-15 23:06:27 -->