<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Amiko%3Areguler%7CAlegreya+Sans+SC%3Areguler%7CPoppins%3A300%2Cregular%2C600%2C500%2C700%7CArmata%3Areguler%7CRaleway%3Aregular" /><link rel="stylesheet" href="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/dc772fb8060b303946a3439bf0e1d298.css" data-minify="1"/><link rel="stylesheet" href="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/587fa35b33c6968650e0ae98bb46f0cd.css" data-minify="1"/><link rel="stylesheet" href="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/af90006a7276e647851952c5e1a8e99b.css" data-minify="1"/><link rel="stylesheet" href="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/cdb2cc387ba4a044251275d5e3e56bde.css" data-minify="1"/><link rel="stylesheet" href="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/96798c17062d3ef1b8339768410052ab.css" data-minify="1"/><link rel="stylesheet" href="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/8292e0afe2bbcb06218adf5fa7c8d7cb.css" data-minify="1"/><link rel="stylesheet" href="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/27f4d3aa71d3c73c703a473b925fc7e6.css" data-minify="1"/><link rel="stylesheet" href="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/dc62c502a3d1ea6af854440886ea5b2c.css" data-minify="1"/><script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/773070226ac883c0493d6e575bbc3e05.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/8580b5cf0df748f27b17a38c96832d06.js" data-minify="1"></script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.palcoquintanarroense.com.mx/xmlrpc.php" /><meta name="theme-color" content="rgba(221,51,51,0.4)"><meta name="msapplication-navbutton-color" content="rgba(221,51,51,0.4)"><meta name="apple-mobile-web-app-status-bar-style" content="rgba(221,51,51,0.4)"> <script type="text/javascript">var jnews_ajax_url='/?ajax-request=jnews'</script> <title>Se reafirma Puerto Morelos como destino turístico sustentable &ndash; Palco Noticias</title><meta name="description" content="Lo más relevante de los hechos que marcan el rumbo de la principal región turística de América Latina, sólo puedes encontrarlo aquí." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/se-reafirma-puerto-morelos-como-destino-turistico-sustentable/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Se reafirma Puerto Morelos como destino turístico sustentable &ndash; Palco Noticias" /><meta property="og:description" content="Lo más relevante de los hechos que marcan el rumbo de la principal región turística de América Latina, sólo puedes encontrarlo aquí." /><meta property="og:url" content="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/se-reafirma-puerto-morelos-como-destino-turistico-sustentable/" /><meta property="og:site_name" content="Palco Noticias" /><meta property="article:publisher" content="https://www.facebook.com/palconoticias" /><meta property="article:published_time" content="2020-08-23T19:21:39+00:00" /><meta property="og:image" content="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/puerto-morelos-sustentable.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@PALCONOTICIAS" /><meta name="twitter:site" content="@PALCONOTICIAS" /><link rel="amphtml" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/se-reafirma-puerto-morelos-como-destino-turistico-sustentable/?amp" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Feed" href="https://www.palcoquintanarroense.com.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Feed de los comentarios" href="https://www.palcoquintanarroense.com.mx/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Comentario Se reafirma Puerto Morelos como destino turístico sustentable del feed" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/se-reafirma-puerto-morelos-como-destino-turistico-sustentable/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.palcoquintanarroense.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script> <link rel="https://api.w.org/" href="https://www.palcoquintanarroense.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.palcoquintanarroense.com.mx/wp-json/wp/v2/posts/275983" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.palcoquintanarroense.com.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.palcoquintanarroense.com.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5" /><link rel='shortlink' href='https://www.palcoquintanarroense.com.mx/?p=275983' /><link rel="alternate" type="application/json+oembed" href="https://www.palcoquintanarroense.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.palcoquintanarroense.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F&#038;format=xml" /> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init','1016277015423470',{},{"agent":"wordpress-5.5-2.2.0"});</script><script type='text/javascript'>fbq('track','PageView',[]);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1016277015423470&ev=PageView&noscript=1" /> </noscript> <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1016277015423470');fbq('track','PageView');</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,.thumbnail-container.no_thumbnail{display:none !important}.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_pl_sm.no_thumbnail
.jeg_postblock_content{margin-left:0}.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12.jeg_col_3o3 .no_thumbnail
.jeg_postblock_content{margin-top:0}.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_md_box
.jeg_postblock_content{position:relative}.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta
.fa{color:#212121 !important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.palcoquintanarroense.com.mx/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body data-rsssl=1 class="post-template-default single single-post postid-275983 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div id="jeg_sidecontent"><div class="jeg_side_heading"><ul class="jeg_side_tabs"><li data-tab-content="tab1" data-sort='latest' class="active">Más recientes</li><li data-tab-content="tab2" data-sort='daily' class=""><i class="fa fa-fire"></i> Tendencias</li></ul><div class="jeg_side_feed_cat_wrapper"></div> <script>var side_feed={"paged":1,"post_type":"post","exclude_post":275983,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":12,"number_post":12,"pagination_mode":"loadmore"};</script> </div><div class="sidecontent_postwrapper"><div class="jeg_sidefeed "><div class="jeg_post jeg_pl_md_box active " data-id="275983" data-sequence="0"><div class="overlay_container"><div class="jeg_thumb"> <a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/se-reafirma-puerto-morelos-como-destino-turistico-sustentable/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Se reafirma Puerto Morelos como destino turístico sustentable" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/puerto-morelos-sustentable-360x180.jpg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/puerto-morelos-sustentable-360x180.jpg 360w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/puerto-morelos-sustentable-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/se-reafirma-puerto-morelos-como-destino-turistico-sustentable/">Se reafirma Puerto Morelos como destino turístico sustentable</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 agosto, 2020</div></div></div></div></div><div class="jeg_ad jnews_sidefeed_ads"></div><div class="jeg_post jeg_pl_xs_3  " data-id="276004" data-sequence="1"><div class="jeg_thumb"> <a class="ajax" href="https://www.palcoquintanarroense.com.mx/internacional/registra-italia-mas-de-mil-casos-de-covid-19-por-segundo-dia-consecutivo/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Registra Italia más de mil casos de Covid-19 por segundo día consecutivo" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/italia-covid-75x75.jpeg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/italia-covid-75x75.jpeg 75w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/italia-covid-150x150.jpeg 150w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.palcoquintanarroense.com.mx/internacional/registra-italia-mas-de-mil-casos-de-covid-19-por-segundo-dia-consecutivo/">Registra Italia más de mil casos de Covid-19 por segundo día consecutivo</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="276001" data-sequence="2"><div class="jeg_thumb"> <a class="ajax" href="https://www.palcoquintanarroense.com.mx/mexico/investigadores-descubren-carne-de-delfin-en-latas-de-atun-en-mexico/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Investigadores descubren carne de delfín en latas de atún en México" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/atun-75x75.jpg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/atun-75x75.jpg 75w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/atun-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.palcoquintanarroense.com.mx/mexico/investigadores-descubren-carne-de-delfin-en-latas-de-atun-en-mexico/">Investigadores descubren carne de delfín en latas de atún en México</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="275998" data-sequence="3"><div class="jeg_thumb"> <a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/trabajara-pedro-joaquin-para-reactivar-el-sector-turistico-en-destinos-afectados-por-la-pandemia/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Trabajará Pedro Joaquín para reactivar el sector turístico en destinos afectados por la pandemia" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/pedro-joaquin-1-75x75.jpeg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/pedro-joaquin-1-75x75.jpeg 75w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/pedro-joaquin-1-150x150.jpeg 150w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/trabajara-pedro-joaquin-para-reactivar-el-sector-turistico-en-destinos-afectados-por-la-pandemia/">Trabajará Pedro Joaquín para reactivar el sector turístico en destinos afectados por la pandemia</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="275995" data-sequence="4"><div class="jeg_thumb"> <a class="ajax" href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/degradacion-urbana-y-social/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="DEGRADACIÓN URBANA Y SOCIAL" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/jorge--75x75.jpg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/jorge--75x75.jpg 75w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/jorge--150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/degradacion-urbana-y-social/">DEGRADACIÓN URBANA Y SOCIAL</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="275992" data-sequence="5"><div class="jeg_thumb"> <a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/reportan-saldo-blanco-en-lazaro-cardenas-tras-paso-de-tormenta-tropical/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Reportan saldo blanco en Lázaro Cárdenas tras paso de tormenta tropical" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/lc-saldo-blanco-75x75.jpg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/lc-saldo-blanco-75x75.jpg 75w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/lc-saldo-blanco-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/reportan-saldo-blanco-en-lazaro-cardenas-tras-paso-de-tormenta-tropical/">Reportan saldo blanco en Lázaro Cárdenas tras paso de tormenta tropical</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="275989" data-sequence="6"><div class="jeg_thumb"> <a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/apunalan-a-sujeto-y-muere-desangrado-en-su-casa-en-cancun/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Apuñalan a sujeto y muere desangrado en su casa en Cancún" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/asesinado-desangrado-75x75.jpg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/asesinado-desangrado-75x75.jpg 75w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/asesinado-desangrado-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/apunalan-a-sujeto-y-muere-desangrado-en-su-casa-en-cancun/">Apuñalan a sujeto y muere desangrado en su casa en Cancún</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="275986" data-sequence="7"><div class="jeg_thumb"> <a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/preparan-reapertura-de-espacios-deportivos-en-quintana-roo/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Preparan reapertura de espacios deportivos en Quintana Roo" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/gimnasios-1-75x75.jpg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/gimnasios-1-75x75.jpg 75w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/gimnasios-1-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/preparan-reapertura-de-espacios-deportivos-en-quintana-roo/">Preparan reapertura de espacios deportivos en Quintana Roo</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="275980" data-sequence="8"><div class="jeg_thumb"> <a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/destaca-pedro-joaquin-cultura-de-prevencion-de-cozumelenos/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Destaca Pedro Joaquín cultura de prevención de cozumeleños" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/Destaca-Pedro-Joaquin-cultura-de-prevencion-de-cozumelenos-75x75.jpg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/Destaca-Pedro-Joaquin-cultura-de-prevencion-de-cozumelenos-75x75.jpg 75w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/Destaca-Pedro-Joaquin-cultura-de-prevencion-de-cozumelenos-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/destaca-pedro-joaquin-cultura-de-prevencion-de-cozumelenos/">Destaca Pedro Joaquín cultura de prevención de cozumeleños</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="275976" data-sequence="9"><div class="jeg_thumb"> <a class="ajax" href="https://www.palcoquintanarroense.com.mx/mexico/condenan-a-50-anos-de-prision-a-asesino-de-periodista-miroslava-breach/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Condenan a 50 años de prisión a asesino de la periodista Miroslava Breach" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/Condenan-a-50-anos-de-prision-a-asesino-de-periodista-Miroslava-Breach-75x75.jpg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/Condenan-a-50-anos-de-prision-a-asesino-de-periodista-Miroslava-Breach-75x75.jpg 75w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/Condenan-a-50-anos-de-prision-a-asesino-de-periodista-Miroslava-Breach-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.palcoquintanarroense.com.mx/mexico/condenan-a-50-anos-de-prision-a-asesino-de-periodista-miroslava-breach/">Condenan a 50 años de prisión a asesino de la periodista Miroslava Breach</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="275972" data-sequence="10"><div class="jeg_thumb"> <a class="ajax" href="https://www.palcoquintanarroense.com.mx/mexico/investigara-la-uif-a-david-leon-y-pio-lopez-luego-de-videoescandalos-santiago-nieto/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Investigará la UIF a David León y Pío López luego de &#8220;videoescándalos&#8221;: Santiago Nieto" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/7RKEX3F4WFCFPKQLGMZCXSO5NE-75x75.jpg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/7RKEX3F4WFCFPKQLGMZCXSO5NE-75x75.jpg 75w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/7RKEX3F4WFCFPKQLGMZCXSO5NE-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.palcoquintanarroense.com.mx/mexico/investigara-la-uif-a-david-leon-y-pio-lopez-luego-de-videoescandalos-santiago-nieto/">Investigará la UIF a David León y Pío López luego de &#8220;videoescándalos&#8221;: Santiago Nieto</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="275969" data-sequence="11"><div class="jeg_thumb"> <a class="ajax" href="https://www.palcoquintanarroense.com.mx/mexico/contraataca-el-pan-a-lopezobrador-lo-acusa-de-peculado-electoral/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Contraataca el PAN a #LópezObrador; lo acusa de peculado electoral" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/Contraataca-el-PAN-a-LopezObrador-lo-acusa-de-peculado-electoral-75x75.jpg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/Contraataca-el-PAN-a-LopezObrador-lo-acusa-de-peculado-electoral-75x75.jpg 75w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/Contraataca-el-PAN-a-LopezObrador-lo-acusa-de-peculado-electoral-150x150.jpg 150w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.palcoquintanarroense.com.mx/mexico/contraataca-el-pan-a-lopezobrador-lo-acusa-de-peculado-electoral/">Contraataca el PAN a #LópezObrador; lo acusa de peculado electoral</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 agosto, 2020</div></div></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="275966" data-sequence="12"><div class="jeg_thumb"> <a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/marco-deja-de-ser-amenaza-para-las-costas-de-quintana-roo/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="“Marco” deja de ser amenaza para las costas de Quintana Roo" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/98ACA7DD-41CE-45F7-B20F-2891CB8E7F40-75x75.jpeg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/98ACA7DD-41CE-45F7-B20F-2891CB8E7F40-75x75.jpeg 75w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/98ACA7DD-41CE-45F7-B20F-2891CB8E7F40-150x150.jpeg 150w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h2 class="jeg_post_title"><a class="ajax" href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/marco-deja-de-ser-amenaza-para-las-costas-de-quintana-roo/">“Marco” deja de ser amenaza para las costas de Quintana Roo</a></h2><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22 agosto, 2020</div></div></div></div></div><div class="sidefeed_loadmore"> <button class="btn "
data-end="Fin del contenido"
data-loading="Cargando..."
data-loadmore="Cargar más"> Cargar más </button></div></div><div class="jeg_sidefeed_overlay"><div class='preloader_type preloader_circle'><div class="sidefeed-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="sidefeed-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="sidefeed-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '><a href=''  class='adlink ads_image '> <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/BANNERS_WEB_728x90.jpg' alt='' data-pin-no-hover="true"> </a><a href=''  class='adlink ads_image_tablet '> <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/BANNERS_WEB_728x90.jpg' alt='' data-pin-no-hover="true"> </a><a href=''  class='adlink ads_image_phone '> <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/BANNERS_WEB_728x90.jpg' alt='' data-pin-no-hover="true"> </a></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header full"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"><ul class="jeg_menu jeg_top_menu"><li id="menu-item-266876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-266876"><a href="https://www.palcoquintanarroense.com.mx/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-266878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266878"><a href="https://www.palcoquintanarroense.com.mx/contacto/">Contacto</a></li></ul></div></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_top_date"> domingo, agosto 23, 2020</div><div class="jeg_nav_item jnews_header_topbar_weather"><div class="jeg_top_weather normal"><div class="jeg_weather_condition"> <span class="jeg_weather_icon"> <i class="jegicon jegicon-cloudy-night-sm"></i> </span></div><div class="jeg_weather_temp"> <span class="jeg_weather_value" data-temp-c="28" data-temp-f="84">28</span> <span class="jeg_weather_unit" data-unit="c">&deg;c</span></div><div class="jeg_weather_location"> <span>Cancun</span></div><div class="jeg_weather_item normal both item_4"><div class="item"><div class="jeg_weather_temp"> <span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span> <span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span> <span class="jeg_weather_degrees" data-unit="c">&deg;</span> <span class="jeg_weather_day">Lun</span></div></div><div class="item"><div class="jeg_weather_temp"> <span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span> <span class="jeg_weather_value" data-temp-c="27" data-temp-f="81">27</span> <span class="jeg_weather_degrees" data-unit="c">&deg;</span> <span class="jeg_weather_day">Mar</span></div></div><div class="item"><div class="jeg_weather_temp"> <span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span> <span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span> <span class="jeg_weather_degrees" data-unit="c">&deg;</span> <span class="jeg_weather_day">Mié</span></div></div><div class="item"><div class="jeg_weather_temp"> <span class="jeg_weather_icon"><i class="jegicon jegicon-thunderstorm-sm"></i></span> <span class="jeg_weather_value" data-temp-c="28" data-temp-f="83">28</span> <span class="jeg_weather_degrees" data-unit="c">&deg;</span> <span class="jeg_weather_day">Jue</span></div></div></div></div></div></div></div></div></div></div><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.palcoquintanarroense.com.mx/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN.png" srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN2x.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN2x.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="slide"><li id="menu-item-51579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51579 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a><ul class="sub-menu"><li id="menu-item-189703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189703 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li><li id="menu-item-189695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li><li id="menu-item-189694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li><li id="menu-item-189697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li><li id="menu-item-189696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li><li id="menu-item-189698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li><li id="menu-item-189700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li><li id="menu-item-189699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li><li id="menu-item-189701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li><li id="menu-item-189702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li><li id="menu-item-189704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li><li id="menu-item-189705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li></ul></li><li id="menu-item-62348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62348 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a><ul class="sub-menu"><li id="menu-item-189647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/yucatan/">YUCATÁN</a></li></ul></li><li id="menu-item-62347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li><li id="menu-item-199834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199834 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li><li id="menu-item-34255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a><ul class="sub-menu"><li id="menu-item-189639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li><li id="menu-item-189640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li><li id="menu-item-189641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/comentario-del-dia/">Comentario del día</a></li><li id="menu-item-189642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li><li id="menu-item-189643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li><li id="menu-item-189644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li><li id="menu-item-189645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li><li id="menu-item-189646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li></ul></li><li id="menu-item-222152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222152 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li><li id="menu-item-222153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item socials_widget jeg_social_icon_block rounded"> <a href="https://www.facebook.com/palconoticias" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/c/Palcoquintanarroense/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="palcoquintanarroense.com.mx/rss" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header full"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo"><div class="site-title"> <a href="https://www.palcoquintanarroense.com.mx/"> <img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN2x.png"  alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN2x.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN2x.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/07/logookJULIO2019OK2.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="slide"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51579 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189703 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62348 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/yucatan/">YUCATÁN</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199834 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/comentario-del-dia/">Comentario del día</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222152 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item socials_widget jeg_social_icon_block rounded"> <a href="https://www.facebook.com/palconoticias" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/c/Palcoquintanarroense/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="palcoquintanarroense.com.mx/rss" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.palcoquintanarroense.com.mx/"> <img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN.png"  alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN.png 1x,  2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/11/PalcoN.png 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 80px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/se-reafirma-puerto-morelos-como-destino-turistico-sustentable/" data-title="Se reafirma Puerto Morelos como destino turístico sustentable" data-id="275983"  data-prev="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/destaca-pedro-joaquin-cultura-de-prevencion-de-cozumelenos/" ><div class="jeg_main jeg_sidebar_none"><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_6cnupr1Ma2{width:970px !important;height:90px !important}@media (max-width:1199px){.adsslot_6cnupr1Ma2{width:468px !important;height:60px !important}}@media (max-width:767px){.adsslot_6cnupr1Ma2{width:320px !important;height:50px !important}}</style><ins class="adsbygoogle adsslot_6cnupr1Ma2" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div><div class="row"><div class="jeg_main_content col-md-12"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><p id="breadcrumbs"><span><span><a href="https://www.palcoquintanarroense.com.mx/">Portada</a> » <span class="breadcrumb_last" aria-current="page">Se reafirma Puerto Morelos como destino turístico sustentable</span></span></span></p></div><div class="entry-header"><h1 class="jeg_post_title">Se reafirma Puerto Morelos como destino turístico sustentable</h1><div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1"><div class="meta_left"><div class="jeg_meta_date"> <a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/se-reafirma-puerto-morelos-como-destino-turistico-sustentable/">23 agosto, 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">en</span> <a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/" rel="category tag">PUERTO MORELOS</a>, <a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/" rel="category tag">QUINTANA ROO</a> </span></div></div><div class="meta_right"><div class="jeg_meta_comment"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/se-reafirma-puerto-morelos-como-destino-turistico-sustentable/#comments"><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/puerto-morelos-sustentable.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:60%"><img width="750" height="450" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-1140x815 size-jnews-1140x815 lazyload wp-post-image" alt="Se reafirma Puerto Morelos como destino turístico sustentable" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/puerto-morelos-sustentable.jpg" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/puerto-morelos-sustentable.jpg 750w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/puerto-morelos-sustentable-300x180.jpg 300w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/puerto-morelos-sustentable-500x300.jpg 500w, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2020/08/puerto-morelos-sustentable-600x360.jpg 600w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"><div class="jeg_share_count"><div class="counts">1</div> <span class="sharetext">COMPARTIDAS</span></div><div class="jeg_views_count"><div class="counts">7</div> <span class="sharetext">VISTAS</span></div></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Se+reafirma+Puerto+Morelos+como+destino+tur%C3%ADstico+sustentable&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Se+reafirma+Puerto+Morelos+como+destino+tur%C3%ADstico+sustentable%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a><div class="share-secondary"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Se+reafirma+Puerto+Morelos+como+destino+tur%C3%ADstico+sustentable&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Se+reafirma+Puerto+Morelos+como+destino+tur%C3%ADstico+sustentable%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=Se+reafirma+Puerto+Morelos+como+destino+tur%C3%ADstico+sustentable&amp;body=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><script src='//tags.orquideassp.com/tag/2268'></script></div></div></div><p><strong>Puerto Morelos, Quintana Roo, 23 de agosto de 2020.- Puerto Morelos basa su desarrollo, crecimiento y posicionamiento turístico a nivel mundial, con base en la sustentabilidad, destacó la presidenta municipal Laura Fernández Piña, quien señaló que su administración seguirá promoviendo el cuidado del medio ambiente, ya que es un activo generador de bienestar y calidad de vida para las familias.</strong></p><blockquote><p> “Somos un municipio bendecido por sus riquezas naturales. Frente a nuestras costas tenemos la segunda barrera arrecifal más grande del mundo, solo por detrás de la de Australia, y contamos con casi 40 kilómetros de la emblemática Ruta de los Cenotes, en la que están asentados más de 20 parques ecoturísticos”, explicó la alcaldesa.</p></blockquote><p>Por tal motivo, dijo que es importante compartir y retroalimentarse de otras experiencias de éxito a nivel global, por lo que Puerto Morelos se alista para participar por cuarto año consecutivo en la Cumbre de Turismo Sustentable y Social (Sustainable &amp; Social Tourism Summit), que en esta ocasión, a causa de la pandemia por Covid-19, será un encuentro virtual.</p><div class='jnews_inline_related_post_wrapper right half'><div class='jnews_inline_related_post'><div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_275983_0_5f42ce80d97a9   " data-unique="jnews_module_275983_0_5f42ce80d97a9"><div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right"><h3 class="jeg_block_title"><span>Leer<strong>más...</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_posts "><div class="jeg_postsmall jeg_load_more_flag"> <article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.palcoquintanarroense.com.mx/internacional/registra-italia-mas-de-mil-casos-de-covid-19-por-segundo-dia-consecutivo/">Registra Italia más de mil casos de Covid-19 por segundo día consecutivo</a></h3></div> </article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.palcoquintanarroense.com.mx/mexico/investigadores-descubren-carne-de-delfin-en-latas-de-atun-en-mexico/">Investigadores descubren carne de delfín en latas de atún en México</a></h3></div> </article><article class="jeg_post jeg_pl_xs_4 format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/trabajara-pedro-joaquin-para-reactivar-el-sector-turistico-en-destinos-afectados-por-la-pandemia/">Trabajará Pedro Joaquín para reactivar el sector turístico en destinos afectados por la pandemia</a></h3></div> </article></div></div><div class='module-overlay'><div class='preloader_type preloader_circle'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_275983_0_5f42ce80d97a9={"header_icon":"","first_title":"Leer","second_title":"m\u00e1s...","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":275983,"include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script> </div></div></div><blockquote><p> “Nuestro objetivo en esta cumbre, que es el principal evento en la materia que se realiza en nuestro país, organizado por quintanarroenses en la ciudad de Cancún, es reafirmar una vez más nuestro compromiso de ser un destino sustentable que ofrece productos turísticos amigables con el medio ambiente, ejerce acciones para proteger el entorno y que enfoca los beneficios al sector social”, mencionó Laura Fernández.</p></blockquote><p>La Presidenta Municipal refirió que el desarrollo de un destino vacacional como Puerto Morelos, no puede estar peleado con el medio ambiente, es decir, se puede seguir creciendo, pero con orden, con planeación y con una verdadera visión de futuro, para que las próximas generaciones sigan disfrutando de las maravillas de la naturaleza.</p><p>Por su parte, Héctor Tamayo Sánchez, secretario municipal de Desarrollo Económico y Turismo, detalló que la Cumbre de Turismo Sustentable y Social tendrá lugar los días 8 y 9 de septiembre, y contará con un amplio programa de ponencias que nutrirá aún más al destino turístico.</p><p>El funcionario destacó la importancia de participar en este tipo de eventos, en los que se pueden mostrar al mundo la vasta riqueza natural, las políticas públicas implementadas en favor del medio ambiente y el compromiso que existe por parte del gobierno de la alcaldesa Laura Fernández Piña para consolidar a Puerto Morelos como un destino sustentable.</p></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Se+reafirma+Puerto+Morelos+como+destino+tur%C3%ADstico+sustentable&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Se+reafirma+Puerto+Morelos+como+destino+tur%C3%ADstico+sustentable%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><div class="share-secondary"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Se+reafirma+Puerto+Morelos+como+destino+tur%C3%ADstico+sustentable&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Se+reafirma+Puerto+Morelos+como+destino+tur%C3%ADstico+sustentable%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=Se+reafirma+Puerto+Morelos+como+destino+tur%C3%ADstico+sustentable&amp;body=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_4U5JyiLboQ{width:728px !important;height:90px !important}@media (max-width:1199px){.adsslot_4U5JyiLboQ{width:468px !important;height:60px !important}}@media (max-width:767px){.adsslot_4U5JyiLboQ{width:320px !important;height:50px !important}}</style><ins class="adsbygoogle adsslot_4U5JyiLboQ" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/se-reafirma-puerto-morelos-como-destino-turistico-sustentable/" data-title="Se reafirma Puerto Morelos como destino turístico sustentable" data-id="275983"  data-prev="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/destaca-pedro-joaquin-cultura-de-prevencion-de-cozumelenos/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="ajax_comment_button" data-id="275983" data-loading="Cargando comentarios"> <span class="button"> Dejar comentarios </span></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class="ads_google_ads"><style type='text/css' scoped>.adsslot_aLMhOVrlkw{width:970px !important;height:90px !important}@media (max-width:1199px){.adsslot_aLMhOVrlkw{width:468px !important;height:60px !important}}@media (max-width:767px){.adsslot_aLMhOVrlkw{width:320px !important;height:50px !important}}</style><ins class="adsbygoogle adsslot_aLMhOVrlkw" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-275983 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_sidecontent dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-2 footer_column"><div class="footer_widget widget_about"><div class="jeg_about"> <a href="https://www.palcoquintanarroense.com.mx/" class="footer_logo"> <img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/07/logookJULIO2019OK2.png" srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/07/logookJULIO2019OK2.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/07/logookJULIO2019OK2.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/07/logookJULIO2019OK2.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/07/logookJULIO2019OK2.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2019/07/logookJULIO2019OK2.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a><p class="copyright"> Todos los derechos reservados. ® Palco Noticias 2020</p></div></div></div><div class="col-md-7 col-sm-8 footer_column"><div class="footer_widget widget_nav_menu"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title menu-title"><span>PONTE EN CONTACTO</span></h3></div><ul class="jeg_menu_footer"><li id="menu-item-96779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96779"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/palcoquintanarroense/">SÍGUENOS EN FACEBOOK</a></li><li id="menu-item-96780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96780"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/PalcoQR">SÍGUENOS EN TWITTER</a></li><li id="menu-item-5578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5578"><a href="https://www.palcoquintanarroense.com.mx/politica-de-privacidad/">Política de Privacidad</a></li></ul></div></div><div class="col-md-3 col-sm-4 footer_column"><div class="jeg_footer_heading jeg_footer_heading_2"><h3 class="jeg_footer_title social-title"><span>SÍGUENOS</span></h3></div><div class="socials_widget nobg"> <a href="https://www.facebook.com/palconoticias" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/c/Palcoquintanarroense/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="palcoquintanarroense.com.mx/rss" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div></div></div></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51579"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-189703"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62348"><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647"><a href="https://www.palcoquintanarroense.com.mx/yucatan/">YUCATÁN</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347"><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199834"><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255"><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639"><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640"><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641"><a href="https://www.palcoquintanarroense.com.mx/opinion/comentario-del-dia/">Comentario del día</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642"><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643"><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644"><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645"><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646"><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222152"><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153"><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget rounded"> <a href="https://www.facebook.com/palconoticias" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/c/Palcoquintanarroense/" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="palcoquintanarroense.com.mx/rss" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>Todos los derechos reservados. ® Palco Noticias 2020</p></div></div></div></div></div><script type="text/javascript">var jfla=["view_counter"]</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r
i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date()
a=s.createElement(o),m=s.getElementsByTagName(o)[0]
a.async=1
a.src=g
m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga')
ga('create','UA-53327003-2','auto')
ga('send','pageview')</script> <div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" data-image-url="" data-title="Se+reafirma+Puerto+Morelos+como+destino+tur%C3%ADstico+sustentable" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Fnoticias-de-quintana-roo%2Fpuerto-morelos%2Fse-reafirma-puerto-morelos-como-destino-turistico-sustentable%2F" data-image-url="" data-title="Se+reafirma+Puerto+Morelos+como+destino+tur%C3%ADstico+sustentable" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jnews-cookie-law-policy">Este sitio de noticias usa cookies.Visita nuestras <a href="#">Políticias de Cookies y Privacidad</a>. <button data-expire="7" class="btn btn-cookie">OK</button></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type='text/javascript' id='nk-awb-js-extra'>var AWBData={"settings":{"disable_parallax":[],"disable_video":[],"full_width_fallback":false}};</script> <script type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n={"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' id='jnews-main-js-extra'>var jnewsoption={"login_reload":"https:\/\/www.palcoquintanarroense.com.mx\/noticias-de-quintana-roo\/puerto-morelos\/se-reafirma-puerto-morelos-como-destino-turistico-sustentable","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"1","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"275983","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"bottom_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.palcoquintanarroense.com.mx","zoom_button":"0","autoload_limit":"10","autoload_content":"normal"};</script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.0.9' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'>var jnews_select_share={"is_customize_preview":""};</script> <script type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script>function addLink(){var selection=window.getSelection(),pagelink=' Fuente: Palco Noticias si copias el texto no olvides incluir este link : '+document.location.href,copytext=selection+pagelink,newdiv=document.createElement('div');newdiv.style.position='absolute';newdiv.style.left='-99999px';document.body.appendChild(newdiv);newdiv.innerHTML=copytext;selection.selectAllChildren(newdiv);window.setTimeout(function(){document.body.removeChild(newdiv);},100);}
document.addEventListener('copy',addLink);</script> <script>jQuery(document).ready(function(){});</script> <script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/f568318adb7a013fc57b398fcf7ed617.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/e20933b4b80d44229064f827428eefb0.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/a8f689b4f0f1307a4319555568e5a82a.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/cb446080e0c197f6f68d8a1a1deecda2.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/875b9eacc4b5abdf92d655b8f091d3e7.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/b423efe7fa341251f674ce5e4c7b2ba0.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/9d3b0edd117ad1fd0ea944fa3d711cc6.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/a8a6ce7ee39f23416da9da1b96d090d0.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/3eb525919e195396928ab27d81da7934.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/40f0259ccee442b47298047046683c98.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/2255c8888604d024906f39a31c288736.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/73111c7345ee4b24357771ef5f8f2324.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/ee0f68af4ced69423a46013957fea691.js" data-minify="1"></script><script src="https://www.palcoquintanarroense.com.mx/wp-content/cache/min/1/e69e236073b4d7b5d4e824119427bd7e.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1598213761 -->