<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.palcoquintanarroense.com.mx/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.3 (Yoast SEO v16.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Conoce los pronósticos para semifinales del Torneo Guardianes 2021 &ndash; Palco Noticias</title>
	<meta name="description" content="Lo más relevante de los hechos que marcan el rumbo de la principal región turística de América Latina, sólo puedes encontrarlo aquí." />
	<link rel="canonical" href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/conoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Conoce los pronósticos para semifinales del Torneo Guardianes 2021 &ndash; Palco Noticias" />
	<meta property="og:description" content="Lo más relevante de los hechos que marcan el rumbo de la principal región turística de América Latina, sólo puedes encontrarlo aquí." />
	<meta property="og:url" content="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/conoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021/" />
	<meta property="og:site_name" content="Palco Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/palconoticias" />
	<meta property="article:published_time" content="2021-05-19T15:46:43+00:00" />
	<meta property="og:image" content="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/05/f800x450-12086_63532_5041-1.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PALCONOTICIAS" />
	<meta name="twitter:site" content="@PALCONOTICIAS" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="ma">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Feed" href="https://www.palcoquintanarroense.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Feed de los comentarios" href="https://www.palcoquintanarroense.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palco Noticias &raquo; Comentario Conoce los pronósticos para semifinales del Torneo Guardianes 2021 del feed" href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/conoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.palcoquintanarroense.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/ba341.css?6ac9e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='formcraft-common-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/fadd2.css?8bec7' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='formcraft-form-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/050cb.css?36199' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='js_composer_front-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/a989f.css?93f60' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C600%2C700&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelement-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/ad43f.css?29c38' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/db3e5.css?ba421' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-frontend-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/8dd5d.css?e53da' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-style-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/9ba8f.css?dbab2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/e2dfc.css?68399' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-scheme-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/42c81.css?79b87' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='jnews-select-share-css'  href='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/9ddf4.css?4a19e' type='text/css' media='all' />
<script type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/1c994.js?e8536' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.palcoquintanarroense.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.palcoquintanarroense.com.mx/wp-json/wp/v2/posts/337082" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.palcoquintanarroense.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.palcoquintanarroense.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.palcoquintanarroense.com.mx/?p=337082' />
<link rel="alternate" type="application/json+oembed" href="https://www.palcoquintanarroense.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Ftoda-la-actualidad-deportiva%2Fconoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.palcoquintanarroense.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Ftoda-la-actualidad-deportiva%2Fconoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021%2F&#038;format=xml" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '448264942244442', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=448264942244442&ev=PageView&noscript=1" /><noscript><img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=448264942244442&ev=PageView&noscript=1" /></noscript>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Schema & Structured Data For WP v1.9.75 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/cropped-favpalconoticias-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><style type="text/css" data-type="vc_custom-css">.jeg_footer.dark .btn,.jeg_footer.dark .button,.jeg_footer.dark input[type=submit],.jeg_footer .footer_dark .btn,.jeg_footer .footer_dark .button,.jeg_footer .footer_dark input[type=submit]{color:#000}.jeg_footer .jnews_5d03545320d67 input[type="submit"],.jeg_footer .jnews_5d03545320d67 .btn,.jeg_footer .jnews_5d03545320d67 .button{background-color:#efd07a}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1560500542429{margin-top: 3px !important;padding-top: 50px !important;padding-bottom: 50px !important;background-color: #000000 !important;}.vc_custom_1563777667323{padding-right: 40px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-337082 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.palcoquintanarroense.com.mx/" style="padding: 0px 0px 0px 0px;">
	    	    <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x.png 2x"><noscript><img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x.png 2x"></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-51579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51579 bgnav" data-item-row="3" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li id="menu-item-189703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189703 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li>
	<li id="menu-item-189695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li>
	<li id="menu-item-189694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li>
	<li id="menu-item-189697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li>
	<li id="menu-item-189696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li>
	<li id="menu-item-189698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li>
	<li id="menu-item-189700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li>
	<li id="menu-item-189699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li>
	<li id="menu-item-189701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li>
	<li id="menu-item-189702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li>
	<li id="menu-item-189704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li>
	<li id="menu-item-189705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li>
</ul>
</li>
<li id="menu-item-62348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62348 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
<ul class="sub-menu">
	<li id="menu-item-189647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/yucatan/">YUCATÁN</a></li>
</ul>
</li>
<li id="menu-item-62347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li>
<li id="menu-item-199834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199834 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li>
<li id="menu-item-34255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-189639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li>
	<li id="menu-item-189640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li>
	<li id="menu-item-189641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/comentario-del-dia/">Comentario del día</a></li>
	<li id="menu-item-189642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li>
	<li id="menu-item-189643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li>
	<li id="menu-item-189644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li>
	<li id="menu-item-189645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li>
	<li id="menu-item-189646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li>
</ul>
</li>
<li id="menu-item-222152" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222152 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li>
<li id="menu-item-222153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/palconoticias/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCVC8WltVFMaoThiwKTB0MAA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a>			</div>
			<div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div><div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.palcoquintanarroense.com.mx/">
    	    <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x.png 2x"><noscript><img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x.png 2x"></noscript>    	</a>
    </div>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51579 bgnav" data-item-row="3" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189703 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62348 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/yucatan/">YUCATÁN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199834 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/comentario-del-dia/">Comentario del día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222152 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153 bgnav" data-item-row="default" ><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/palconoticias/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCVC8WltVFMaoThiwKTB0MAA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a>			</div>
			<div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.palcoquintanarroense.com.mx/">
		        <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class='jeg_logo_img' data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x.png 2x"><noscript><img class='jeg_logo_img' src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" alt="Palco Noticias"data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png" data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021@2x.png 2x" data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png" data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x.png 2x"></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/conoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021/" data-title="Conoce los pronósticos para semifinales del Torneo Guardianes 2021" data-id="337082"  data-prev="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/cristiano-ronaldo-presionado-por-su-madre-para-firmar-con-el-sporting-de-lisboa/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_s60iWXF4zh{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_s60iWXF4zh{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_s60iWXF4zh{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_s60iWXF4zh" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.palcoquintanarroense.com.mx">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Conoce los pronósticos para semifinales del Torneo Guardianes 2021</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
		
					<div class="jeg_meta_date">
				<a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/conoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021/">19 mayo, 2021</a>
			</div>
		
		
			</div>

	<div class="meta_right">
					</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.267%"><img width="750" height="422" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Conoce los pronósticos para semifinales del Torneo Guardianes 2021" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/05/f800x450-12086_63532_5041-1-750x422.jpeg" data-sizes="auto" data-expand="700" /></div></div>
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Ftoda-la-actualidad-deportiva%2Fconoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Conoce+los+pron%C3%B3sticos+para+semifinales+del%C2%A0Torneo+Guardianes+2021+via+%40%40PALCONOTICIAS&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Ftoda-la-actualidad-deportiva%2Fconoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//api.whatsapp.com/send?text=Conoce+los+pron%C3%B3sticos+para+semifinales+del%C2%A0Torneo+Guardianes+2021%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Ftoda-la-actualidad-deportiva%2Fconoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>WhatsApp</span></a>
                <div class="share-secondary">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Ftoda-la-actualidad-deportiva%2Fconoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021%2F" rel='nofollow'  class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=Conoce+los+pron%C3%B3sticos+para+semifinales+del%C2%A0Torneo+Guardianes+2021+via+%40%40PALCONOTICIAS&url=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Ftoda-la-actualidad-deportiva%2Fconoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021%2F" rel='nofollow'  class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="//api.whatsapp.com/send?text=Conoce+los+pron%C3%B3sticos+para+semifinales+del%C2%A0Torneo+Guardianes+2021%0Ahttps%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Ftoda-la-actualidad-deportiva%2Fconoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a><a href="mailto:?subject=Conoce+los+pron%C3%B3sticos+para+semifinales+del%C2%A0Torneo+Guardianes+2021&amp;body=https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Ftoda-la-actualidad-deportiva%2Fconoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>                            </div>

                            <div class="content-inner ">
                                <p>Las semifinales de Liguilla del Torneo Guardianes 2021 de la Liga MX arrancan este miércoles 19 de mayo con el duelo entre Pachuca y Cruz Azul por el partido de ida. La otra serie la protagonizan Santos Laguna y Puebla, que jugarán su primer encuentro este jueves.</p>
<p>Así, los cuatro equipos llegan a las semifinales luego de unos parejos y emocionantes cuartos de final donde América, Monterrey, Toluca y Atlas han quedado en el camino. De entre Cruz Azul, Pachuca, Santos Laguna y Puebla saldrá el próximo campeón, que conoceremos el 30 de mayo.</p><div class='jnews_inline_related_post_wrapper right half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_1o3 jnews_module_337082_0_60a5439a921cf   " data-unique="jnews_module_337082_0_60a5439a921cf">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Más<strong>noticias</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/cristiano-ronaldo-presionado-por-su-madre-para-firmar-con-el-sporting-de-lisboa/">Cristiano Ronaldo, presionado por su madre para firmar con el Sporting de Lisboa</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/impresiona-juan-manuel-marquez-con-su-preparacion-para-pelea-contra-miguel-cotto/">Impresiona Juan Manuel Márquez con su preparación para pelea contra Miguel Cotto</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/prepara-el-canelo-alvarez-su-boda-religiosa-conoce-los-detalles/">Prepara el &#8220;Canelo&#8221; Álvarez su boda religiosa; conoce los detalles</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Sig"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_337082_0_60a5439a921cf = {"header_icon":"","first_title":"M\u00e1s","second_title":"noticias","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":337082,"include_category":"288","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div>
<p>Los juegos de ida de semifinales se juegan entre hoy miércoles 19 y jueves 20 de mayo, mientras que los partidos de vuelta se jugarán entre el sábado 22 y domingo 23 de mayo.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_ahUGlKinFr{ width:468px !important; height:60px !important; }
@media (max-width:1199px) { .adsslot_ahUGlKinFr{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_ahUGlKinFr{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_ahUGlKinFr" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>
<p>Para sumarte a alguna quiniela o apuesta, aquí te contamos qué equipos llegan como favoritos en los pronósticos de las semifinales.</p>
<h2><strong>Favoritos en los pronósticos</strong></h2>
<h3><strong>Pachuca vs Cruz Azul</strong></h3>
<p><em>Tuzos </em>y <em>Celestes </em>tienen un largo historial en torneo cortos donde Cruz Azul manda, pero sólo por una diferencia de seis victorias. Lo importante es que no han perdido en los últimos tres duelos entre sí donde incluso marcaron cinco goles y sólo recibieron uno. A su vez, han ganado seis de los últimos diez partidos en este historial.</p>
<p><strong>El favorito para esta serie es Cruz Azul.</strong></p>
<p><iframe data-lazyloaded="1" src="about:blank" loading="lazy" class="width=" data-src="https://stats.heraldodeportes.com.mx/html/v3/minapp/lastMatchesBetween/lastMatchesBetween.html?channel=deportes.futbol.mexico.575402.preview&amp;lang=es_LA" width="100%" height="230" frameborder="0" scrolling="no" data-mce-fragment="1"></iframe><noscript><iframe loading="lazy" class="width=" src="https://stats.heraldodeportes.com.mx/html/v3/minapp/lastMatchesBetween/lastMatchesBetween.html?channel=deportes.futbol.mexico.575402.preview&amp;lang=es_LA" width="100%" height="230" frameborder="0" scrolling="no" data-mce-fragment="1"></iframe></noscript></p>
<h3><strong>Puebla vs Santos Laguna</strong></h3>
<p>La segunda semifinal la protagonizan <em>Camoteros </em>y <em>Guerreros</em>. Aquí el historial favorece ampliamente a Santos Laguna, con una diferencia abismal. De hecho tiene 21 victorias con sólo 8 del Puebla y hay 20 empates. El dato más llamativo es que La Franja no le gana a Santos Laguna desde el Torneo Clausura 2013, es decir hace ocho años.</p>
<p><strong>El favorito para esta serie es Santos Laguna.</strong></p>
<p><iframe data-lazyloaded="1" src="about:blank" loading="lazy" data-src="https://stats.heraldodeportes.com.mx/html/v3/minapp/lastMatchesBetween/lastMatchesBetween.html?channel=deportes.futbol.mexico.575401.preview&amp;lang=es_LA%22%20width=%22100%%22%20height=%22230%22%20scrolling=%22no%22%20style=%22width:%201px;%20min-width:%20100%;%20*width:%20100%;%22%20class=" width="100" height="230" frameborder="0" scrolling="no" data-mce-fragment="1"></iframe><noscript><iframe loading="lazy" src="https://stats.heraldodeportes.com.mx/html/v3/minapp/lastMatchesBetween/lastMatchesBetween.html?channel=deportes.futbol.mexico.575401.preview&amp;lang=es_LA%22%20width=%22100%%22%20height=%22230%22%20scrolling=%22no%22%20style=%22width:%201px;%20min-width:%20100%;%20*width:%20100%;%22%20class=" width="100" height="230" frameborder="0" scrolling="no" data-mce-fragment="1"></iframe></noscript></p>
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_szdOPQA5Gj{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_szdOPQA5Gj{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_szdOPQA5Gj{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_szdOPQA5Gj" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_23 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_337082_1_60a5439a93b6c   " data-unique="jnews_module_337082_1_60a5439a93b6c">
                <div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Relacionados<strong>Artículos</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/cristiano-ronaldo-presionado-por-su-madre-para-firmar-con-el-sporting-de-lisboa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Cristiano Ronaldo, presionado por su madre para firmar con el Sporting de Lisboa" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/05/f800x450-13589_65035_5050-350x250.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/" class="category-toda-la-actualidad-deportiva">DEPORTES</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/cristiano-ronaldo-presionado-por-su-madre-para-firmar-con-el-sporting-de-lisboa/">Cristiano Ronaldo, presionado por su madre para firmar con el Sporting de Lisboa</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>El futuro de Cristiano Ronaldo es una de las grandes incógnitas de cara a este final de temporada. El portugués podría...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/cristiano-ronaldo-presionado-por-su-madre-para-firmar-con-el-sporting-de-lisboa/"><i class="fa fa-clock-o"></i> 19 mayo, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/impresiona-juan-manuel-marquez-con-su-preparacion-para-pelea-contra-miguel-cotto/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Impresiona Juan Manuel Márquez con su preparación para pelea contra Miguel Cotto" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/05/f800x450-13591_65037_5050-350x250.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/" class="category-toda-la-actualidad-deportiva">DEPORTES</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/impresiona-juan-manuel-marquez-con-su-preparacion-para-pelea-contra-miguel-cotto/">Impresiona Juan Manuel Márquez con su preparación para pelea contra Miguel Cotto</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>Juan Manuel Márquez no descansa y continúa con su preparación para lo que será la pelea de exhibición ante Miguel Cotto,...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/impresiona-juan-manuel-marquez-con-su-preparacion-para-pelea-contra-miguel-cotto/"><i class="fa fa-clock-o"></i> 19 mayo, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/prepara-el-canelo-alvarez-su-boda-religiosa-conoce-los-detalles/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Prepara el &#8220;Canelo&#8221; Álvarez su boda religiosa; conoce los detalles" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/05/canelo-1-350x250.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/" class="category-toda-la-actualidad-deportiva">DEPORTES</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/prepara-el-canelo-alvarez-su-boda-religiosa-conoce-los-detalles/">Prepara el &#8220;Canelo&#8221; Álvarez su boda religiosa; conoce los detalles</a>
                    </h3>
                    <div class="jeg_post_excerpt">
                        <p>El pasado sábado 15 de mayo, Saúl “Canelo” Álvarez se casó por el civil con su ahora esposa Fernanda Gómez y aunque echó...</p>
                    </div>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/prepara-el-canelo-alvarez-su-boda-religiosa-conoce-los-detalles/"><i class="fa fa-clock-o"></i> 19 mayo, 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_337082_1_60a5439a93b6c = {"header_icon":"","first_title":"Relacionados","second_title":"Art\u00edculos","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":337082,"include_category":"288","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"19","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":"3","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_23"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/conoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021/" data-title="Conoce los pronósticos para semifinales del Torneo Guardianes 2021" data-id="337082"  data-prev="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/cristiano-ronaldo-presionado-por-su-madre-para-firmar-con-el-sporting-de-lisboa/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">
<div id="comments" class="ajax_comment_button" data-post-type="post" data-id="337082" data-loading="Cargando comentarios">
    <span class="button">
        Dejar comentarios    </span>
</div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_337082_2_60a5439a95e0d   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_wEx0YumnV9{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_wEx0YumnV9{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_wEx0YumnV9{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_wEx0YumnV9" style="display:inline-block;" data-ad-client="ca-pub-1594885480934602" data-ad-slot="7912405260"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2">        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-337103 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-turismo-e-inversiones">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/este-es-el-precio-del-dolar-hoy-miercoles-19-de-mayo-del-2021/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Este es el precio del dólar hoy miércoles 19 de mayo del 2021" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/05/f925x521-324248_393112_5050-2-120x86.jpeg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/este-es-el-precio-del-dolar-hoy-miercoles-19-de-mayo-del-2021/">Este es el precio del dólar hoy miércoles 19 de mayo del 2021</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 mayo, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-337100 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-turismo-e-inversiones">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/anuncia-china-prohibicion-del-bitcoin-provoca-su-estrepitoso-desplome/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Anuncia China prohibición del Bitcoin; provoca su estrepitoso desplome" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/05/f925x521-333738_402602_5050-1-120x86.jpeg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/anuncia-china-prohibicion-del-bitcoin-provoca-su-estrepitoso-desplome/">Anuncia China prohibición del Bitcoin; provoca su estrepitoso desplome</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 mayo, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-337097 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-turismo-e-inversiones">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/recuperacion-de-financiamiento-y-creditos-de-bancos-sera-hasta-junio-hr-ratings/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#8220;Recuperación de financiamiento y créditos de bancos será hasta junio&#8221;: HR Ratings" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/05/f925x521-356825_425689_5050-120x86.jpeg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/recuperacion-de-financiamiento-y-creditos-de-bancos-sera-hasta-junio-hr-ratings/">&#8220;Recuperación de financiamiento y créditos de bancos será hasta junio&#8221;: HR Ratings</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 mayo, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-337094 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-turismo-e-inversiones">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/recuperacion-del-empleo-en-el-turismo-alcanzo-ya-el-78-7-cicotur/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#8220;Recuperación del empleo en el turismo alcanzó ya el 78.7%&#8221;: Cicotur" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/05/f925x521-373018_441882_5050-120x86.jpeg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/recuperacion-del-empleo-en-el-turismo-alcanzo-ya-el-78-7-cicotur/">&#8220;Recuperación del empleo en el turismo alcanzó ya el 78.7%&#8221;: Cicotur</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 mayo, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-337091 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/mexico/se-esta-tardando-ee-uu-en-investigar-financiamiento-a-organizaciones-amlo/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="&#8220;Se está tardando EE.UU. en investigar financiamiento a organizaciones&#8221;: AMLO" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/05/f925x521-371025_439889_5050-120x86.jpeg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/mexico/se-esta-tardando-ee-uu-en-investigar-financiamiento-a-organizaciones-amlo/">&#8220;Se está tardando EE.UU. en investigar financiamiento a organizaciones&#8221;: AMLO</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 mayo, 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-337088 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
                    <div class="jeg_thumb">
                                                <a href="https://www.palcoquintanarroense.com.mx/internacional/organizacion-trump-bajo-investigacion-penal-cual-es-la-razon/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Organización Trump, bajo investigación penal; ¿cuál es la razón?" loading="lazy" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/05/f925x521-372867_441731_5050-120x86.jpeg" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.palcoquintanarroense.com.mx/internacional/organizacion-trump-bajo-investigacion-penal-cual-es-la-razon/">Organización Trump, bajo investigación penal; ¿cuál es la razón?</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19 mayo, 2021</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-337082 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <style id="jeg_vc_custom_css" type="text/css" data-type="jeg_vc_custom-css">.jeg_footer.dark .btn,.jeg_footer.dark .button,.jeg_footer.dark input[type=submit],.jeg_footer .footer_dark .btn,.jeg_footer .footer_dark .button,.jeg_footer .footer_dark input[type=submit]{color:#000}.jeg_footer .jnews_5d03545320d67 input[type="submit"],.jeg_footer .jnews_5d03545320d67 .btn,.jeg_footer .jnews_5d03545320d67 .button{background-color:#efd07a}</style><style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1560500542429{margin-top: 3px !important;padding-top: 50px !important;padding-bottom: 50px !important;background-color: #000000 !important;}.vc_custom_1563777667323{padding-right: 40px !important;}</style><style type='text/css' scoped> .jeg_footer .jnews_60a5439a98c79 input[type="submit"], .jeg_footer .jnews_60a5439a98c79 .btn, .jeg_footer .jnews_60a5439a98c79 .button { background-color : #ffe414; }</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1560500542429 vc_row-has-fill jnews_60a5439a98c79 footer_dark"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8 vc_custom_1563777667323"><div class="jeg_wrapper wpb_wrapper">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://www.palcoquintanarroense.com.mx/">
                    <img class='lazyload'
                         src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png"  data-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png 2x"                         alt="Palco Noticias" data-light-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png"  data-light-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticias2021white@2x-2.png 2x"  data-dark-src="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png"  data-dark-srcset="https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png 1x, https://www.palcoquintanarroense.com.mx/wp-content/uploads/2021/03/logopalconoticiaswhite-1.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Somos un medio de comunicación con arraigo en Quintana Roo, con énfasis político-empresarial y la visión periodística con respaldo de más de 30 años de experiencia en el sureste mexicano y el caribe.</p>

			        </div>
		<div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_footer_heading jeg_alignleft jnews_module_337082_4_60a5439a99965  ">
                    <h3 class="jeg_footer_title" style="color:#ffffff;">Suscríbete para recibir noticias en tu correo</h3>
                </div><div  class='jeg_social_icon_block socials_widget jnews_module_337082_5_60a5439a99a9f nobg '><a href="https://www.facebook.com/palconoticias/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCVC8WltVFMaoThiwKTB0MAA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 vc_hidden-lg vc_hidden-md vc_hidden-sm"><div class="jeg_wrapper wpb_wrapper"><div class="vc_empty_space"   style="height: 30px"><span class="vc_empty_space_inner"></span></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>© 2021 <a title="PALCO NOTICIAS" href="#">PALCO NOTICIAS</a> - Todos los derechos reservados</p>

		</div>
	</div>
<div class='jnews_module_337082_6_60a5439a99f89'><ul class="jeg_menu_footer"><li id="menu-item-96779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96779"><a target="_blank" rel="noopener" href="https://www.facebook.com/palcoquintanarroense/">SÍGUENOS EN FACEBOOK</a></li>
<li id="menu-item-96780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96780"><a target="_blank" rel="noopener" href="https://twitter.com/PalcoQR">SÍGUENOS EN TWITTER</a></li>
<li id="menu-item-5578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-5578"><a href="https://www.palcoquintanarroense.com.mx/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="dark">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.palcoquintanarroense.com.mx/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51579"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/">QUINTANA ROO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189703"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/puerto-morelos/">PUERTO MORELOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189695"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cancun/">CANCUN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189694"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/bacalar/">BACALAR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189697"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/cozumel/">COZUMEL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189696"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/chetumal/">CHETUMAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189698"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/felipe-carrillo-puerto/">FELIPE CARRILLO PUERTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189700"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/isla-mujeres/">ISLA MUJERES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189699"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/holbox/">HOLBOX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189701"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/mahahual/">MAHAHUAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189702"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/playa-del-carmen/">PLAYA DEL CARMEN</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189704"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/tulum/">TULUM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189705"><a href="https://www.palcoquintanarroense.com.mx/noticias-de-quintana-roo/zona-maya/">ZONA MAYA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-62348"><a href="https://www.palcoquintanarroense.com.mx/mexico/">MÉXICO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189647"><a href="https://www.palcoquintanarroense.com.mx/yucatan/">YUCATÁN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62347"><a href="https://www.palcoquintanarroense.com.mx/internacional/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199834"><a href="https://www.palcoquintanarroense.com.mx/economia-turismo-e-inversiones/">ECONOMÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34255"><a href="https://www.palcoquintanarroense.com.mx/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189639"><a href="https://www.palcoquintanarroense.com.mx/opinion/cafe-negro/">Café negro | Óscar González Ortiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189640"><a href="https://www.palcoquintanarroense.com.mx/opinion/cazahuracanes-janyna-rivera-padilla/">Cazahuracanes | Janyna Rivera Padilla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189641"><a href="https://www.palcoquintanarroense.com.mx/opinion/comentario-del-dia/">Comentario del día</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189642"><a href="https://www.palcoquintanarroense.com.mx/opinion/el-analisis-objetivo-de-julio-cesar-silva-cetina-periodista-con-25-anos-de-experiencia/">Desde el Palco | Julio César Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189643"><a href="https://www.palcoquintanarroense.com.mx/opinion/la-jiribilla-jorge-gonzalez-duran/">La jiribilla | Jorge González Durán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189644"><a href="https://www.palcoquintanarroense.com.mx/opinion/observatorio-eduardo-ochoa-guerrero/">Observatorio | Eduardo Ochoa Guerrero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189645"><a href="https://www.palcoquintanarroense.com.mx/opinion/redes-sociales-politica-y-mas/">Redes sociales, política y más | Daniel Molina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189646"><a href="https://www.palcoquintanarroense.com.mx/opinion/tipirving/">Tipirving | Irving Escalante</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222152"><a href="https://www.palcoquintanarroense.com.mx/toda-la-actualidad-deportiva/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222153"><a href="https://www.palcoquintanarroense.com.mx/espectaculos/">SHOW!</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/palconoticias/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/palconoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCVC8WltVFMaoThiwKTB0MAA" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://t.me/noticiasDeQuintanaRoo" target='_blank' class="jeg_telegram"><i class="fa fa-telegram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021 <a href="#" title="PALCO NOTICIAS">PALCO NOTICIAS</a> - Todos los derechos reservados</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-53327003-2', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Ftoda-la-actualidad-deportiva%2Fconoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021%2F" data-image-url="" data-title="Conoce+los+pron%C3%B3sticos+para+semifinales+del%C2%A0Torneo+Guardianes+2021" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.palcoquintanarroense.com.mx%2Ftoda-la-actualidad-deportiva%2Fconoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021%2F" data-image-url="" data-title="Conoce+los+pron%C3%B3sticos+para+semifinales+del%C2%A0Torneo+Guardianes+2021+via+%40%40PALCONOTICIAS" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type="text/html" id="wpb-modifications"></script><script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/45795.js?4ace2' id='jnews-autoload-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/d0d4a.js?84255' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/0d7f5.js?c0d3c' id='mediaelement-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/339d9.js?85ef3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/074fe.js?b7ece' id='wp-mediaelement-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/a2bcb.js?58fb5' id='hoverIntent-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/55dbb.js?59bf8' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.palcoquintanarroense.com.mx\/toda-la-actualidad-deportiva\/conoce-los-pronosticos-para-semifinales-del-torneo-guardianes-2021","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"337082","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.palcoquintanarroense.com.mx","zoom_button":"0","autoload_limit":"10","autoload_content":"normal"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/ff8cd.js?57b53' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.0.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/601e1.js?65b45' id='jnews-select-share-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/9aa2f.js?c5870' id='wp-embed-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/5d40f.js?5c2ba' id='wpb_composer_front_js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.palcoquintanarroense.com.mx/wp-content/litespeed/cssjs/cf315.js?016c0' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div>    <script>
    jQuery(document).ready(function() {
      
    });
    </script>
    <script data-no-optimize="1">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</script></body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-05-19 11:58:02 -->